<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite</title>
	<meta name="description" content="Obiectele, expuse în instituții culturale diferite, prezintă aceleași pete ale unei substanțe uleioase. Printre acestea, sarcofage egiptene" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite" />
	<meta property="og:description" content="Obiectele, expuse în instituții culturale diferite, prezintă aceleași pete ale unei substanțe uleioase. Printre acestea, sarcofage egiptene" />
	<meta property="og:url" content="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2020-10-24T05:00:41+00:00" />
	<meta property="article:modified_time" content="2020-10-23T22:41:37+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2020/10/ancheta.jpg" />
	<meta property="og:image:width" content="637" />
	<meta property="og:image:height" content="358" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2020/10/ancheta.jpg","width":637,"height":358,"caption":"opere de arta"},{"@type":"WebPage","@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#webpage","url":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/","name":"Berlin: anchet\u0103 \u00een cazul misterioasei distrugeri a 70 de opere de art\u0103, realizat\u0103 \u00een aceea\u0219i zi, \u00een muzee diferite","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#primaryimage"},"datePublished":"2020-10-24T05:00:41+00:00","dateModified":"2020-10-23T22:41:37+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa"},"description":"Obiectele, expuse \u00een institu\u021bii culturale diferite, prezint\u0103 acelea\u0219i pete ale unei substan\u021be uleioase. Printre acestea, sarcofage egiptene","breadcrumb":{"@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/","url":"https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/","name":"Berlin: anchet\u0103 \u00een cazul misterioasei distrugeri a 70 de opere de art\u0103, realizat\u0103 \u00een aceea\u0219i zi, \u00een muzee diferite"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa","name":"Andreea Ciocirlan","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/823ee711a424349f3b590dd97ffb6a74?s=96&d=mm&r=g","caption":"Andreea Ciocirlan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite Comments Feed" href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.tabu.ro/?p=203864' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/09\/tabu-logo-white-01-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Berlin: anchet\u0103 \u00een cazul misterioasei distrugeri a 70 de opere de art\u0103, realizat\u0103 \u00een aceea\u0219i zi, \u00een muzee diferite",
    "description": "Obiectele, expuse \u00een institu\u021bii culturale diferite, prezint\u0103 acelea\u0219i pete ale unei substan\u021be uleioase. Printre acestea, sarcofage egiptene, sculpturi \u00een piatr\u0103 \u0219i picturi dat\u00e2nd din secolul al XIX-lea. Acte de vandalism asupra a zeci de opere de art\u0103 au fost comise la \u00eenceputul lunii octombrie, \u00een decursul aceleia\u0219i zile, \u00een muzee...",
    "datePublished": "2020-10-24",
    "datemodified": "2020-10-24",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/ancheta.jpg",
        "width": 637,
        "height": 358
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/09\/tabu-logo-white-01-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaCiocirlan",
        "name": "Andreea Ciocirlan"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-203864 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="912" height="257" src="https://www.tabu.ro/wp-content/uploads/2020/09/tabu-logo-white-01-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__88950" >
					<div id="penci_megamenu__88950block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/tunsoare.jpg" data-delay="" href="https://www.tabu.ro/tunsorile-care-alungesc-silueta-si-te-fac-sa-pari-mai-inalta/" title="Tunsorile care alungesc silueta şi te fac să pari mai înaltă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tunsorile-care-alungesc-silueta-si-te-fac-sa-pari-mai-inalta/">Tunsorile care alungesc silueta şi te fac să&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/bella-hadid-1.jpg" data-delay="" href="https://www.tabu.ro/bella-hadid-si-rihanna-reinvie-aceasta-tunsoare-din-anii-2000/" title="Bella Hadid și Rihanna reînvie această tunsoare din anii 2000"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bella-hadid-si-rihanna-reinvie-aceasta-tunsoare-din-anii-2000/">Bella Hadid și Rihanna reînvie această tunsoare din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/rozul.jpg" data-delay="" href="https://www.tabu.ro/machiajul-ochilor-de-ce-rozul-este-esential-in-aceasta-toamna/" title="Machiajul ochilor: de ce rozul este esențial în această toamnă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/machiajul-ochilor-de-ce-rozul-este-esential-in-aceasta-toamna/">Machiajul ochilor: de ce rozul este esențial în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/piele.jpg" data-delay="" href="https://www.tabu.ro/cum-ne-ingrijim-pielea-in-timpul-pandemiei/" title="Cum ne îngrijim pielea în timpul pandemiei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-ne-ingrijim-pielea-in-timpul-pandemiei/">Cum ne îngrijim pielea în timpul pandemiei</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/jennifer-lopez.jpg" data-delay="" href="https://www.tabu.ro/secretele-de-beauty-ale-celebritatilor-de-la-hollywood-dezvaluite-de-expertul-care-le-face-sa-arate-uimitor/" title="Secretele de beauty ale celebrităților de la Hollywood, dezvăluite de expertul care le face să arate uimitor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/secretele-de-beauty-ale-celebritatilor-de-la-hollywood-dezvaluite-de-expertul-care-le-face-sa-arate-uimitor/">Secretele de beauty ale celebrităților de la Hollywood,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__88950 = new penciBlock();penci_megamenu__88950.blockID="penci_megamenu__88950";penci_megamenu__88950.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__88950","paged":1,"unique_id":"penci_megamenu__88950","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__88950);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__88950block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__88950block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__83617" >
					<div id="penci_megamenu__83617block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/toamna.jpg" data-delay="" href="https://www.tabu.ro/problemele-pe-care-toate-femeile-le-intalnesc-toamna/" title="Problemele pe care toate femeile le întâlnesc toamna"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/problemele-pe-care-toate-femeile-le-intalnesc-toamna/">Problemele pe care toate femeile le întâlnesc toamna</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/03/Meghan-Markle.jpg" data-delay="" href="https://www.tabu.ro/trucuri-pe-care-le-poti-invata-de-la-meghan-markle-pentru-a-fermeca-pe-toata-lumea/" title="Trucuri pe care le poți învăța de la Meghan Markle pentru a fermeca pe toată lumea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/trucuri-pe-care-le-poti-invata-de-la-meghan-markle-pentru-a-fermeca-pe-toata-lumea/">Trucuri pe care le poți învăța de la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/workation.jpg" data-delay="" href="https://www.tabu.ro/noul-concept-japonez-de-pe-piata-muncii-care-i-ar-face-fericiti-pe-angajatii-din-romania/" title="Noul concept japonez de pe piața muncii care i-ar face fericiți pe angajații din România"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/noul-concept-japonez-de-pe-piata-muncii-care-i-ar-face-fericiti-pe-angajatii-din-romania/">Noul concept japonez de pe piața muncii care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/moduri-de-a-gati-1.jpg" data-delay="" href="https://www.tabu.ro/ce-si-cum-trebuie-sa-gatim-pentru-a-manca-mai-sanatos/" title="Ce și cum trebuie să gătim pentru a mânca mai sănătos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-si-cum-trebuie-sa-gatim-pentru-a-manca-mai-sanatos/">Ce și cum trebuie să gătim pentru a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/palmfountain_nakheel.jpg" data-delay="" href="https://www.tabu.ro/unde-se-va-inaugura-cea-mai-tare-fantana-din-lume/" title="Unde se va inaugura cea mai tare fântână din lume"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/unde-se-va-inaugura-cea-mai-tare-fantana-din-lume/">Unde se va inaugura cea mai tare fântână&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__83617 = new penciBlock();penci_megamenu__83617.blockID="penci_megamenu__83617";penci_megamenu__83617.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__83617","paged":1,"unique_id":"penci_megamenu__83617","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__83617);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__83617block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__83617block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__21828" >
					<div id="penci_megamenu__21828block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/celine-dion.jpg" data-delay="" href="https://www.tabu.ro/celine-dion-a-adoptat-una-dintre-ultimele-tendinte-ale-sezonului/" title="Celine Dion a adoptat una dintre ultimele tendințe ale sezonului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/celine-dion-a-adoptat-una-dintre-ultimele-tendinte-ale-sezonului/">Celine Dion a adoptat una dintre ultimele tendințe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/tendinte.jpg" data-delay="" href="https://www.tabu.ro/tendinte-de-moda-obligatorii-pentru-toamna-iarna/" title="Tendințe de modă obligatorii pentru toamnă-iarnă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendinte-de-moda-obligatorii-pentru-toamna-iarna/">Tendințe de modă obligatorii pentru toamnă-iarnă</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/louis-vuitton-1.jpg" data-delay="" href="https://www.tabu.ro/curiozitati-despre-louis-vuitton-un-sarac-dintr-un-mic-sat-care-a-creat-poseta-perfecta/" title="Curiozități despre Louis Vuitton &#8211; un sărac dintr-un mic sat care a creat poșeta perfectă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/curiozitati-despre-louis-vuitton-un-sarac-dintr-un-mic-sat-care-a-creat-poseta-perfecta/">Curiozități despre Louis Vuitton &#8211; un sărac dintr-un&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/Michelle-Obama-b.jpg" data-delay="" href="https://www.tabu.ro/cum-au-devenit-politiciencele-cei-mai-mari-influenceri-de-moda-in-2020/" title="Cum au devenit politiciencele cei mai mari influenceri de modă în 2020"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-au-devenit-politiciencele-cei-mai-mari-influenceri-de-moda-in-2020/">Cum au devenit politiciencele cei mai mari influenceri&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/ducesele.jpg" data-delay="" href="https://www.tabu.ro/sfaturi-de-la-stilistii-lui-kate-middleton-si-meghan-markle-care-ne-ar-putea-fi-de-folos/" title="Sfaturi de la stiliștii lui Kate Middleton și Meghan Markle care ne-ar putea fi de folos"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sfaturi-de-la-stilistii-lui-kate-middleton-si-meghan-markle-care-ne-ar-putea-fi-de-folos/">Sfaturi de la stiliștii lui Kate Middleton și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21828 = new penciBlock();penci_megamenu__21828.blockID="penci_megamenu__21828";penci_megamenu__21828.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21828","paged":1,"unique_id":"penci_megamenu__21828","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21828);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21828block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21828block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__44228" >
					<div id="penci_megamenu__44228block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/IMG-6278.jpg" data-delay="" href="https://www.tabu.ro/un-robot-cu-inteligenta-artificiala-a-invatat-sa-creeze-street-art-aproape-la-fel-de-bine-ca-banksy/" title="Un robot cu inteligență artificială creează street art la fel ca Banksy"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/un-robot-cu-inteligenta-artificiala-a-invatat-sa-creeze-street-art-aproape-la-fel-de-bine-ca-banksy/">Un robot cu inteligență artificială creează street art&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/Les-Films-de-Cannes-a-Bucarest.jpg" data-delay="" href="https://www.tabu.ro/a-inceput-les-films-de-cannes-a-bucarest-iar-accesul-este-gratuit/" title="A început Les Films de Cannes à Bucarest iar accesul este gratuit"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/a-inceput-les-films-de-cannes-a-bucarest-iar-accesul-este-gratuit/">A început Les Films de Cannes à Bucarest&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/ancheta.jpg" data-delay="" href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/" title="Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/">Berlin: anchetă în cazul misterioasei distrugeri a 70&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/08/CHA-CHA-LITIX-4-280x186.jpg" data-delay="" href="https://www.tabu.ro/cha-cha-litix-episodul-94-marea-experienta-a-lui-burleanu-in-fotbal-e-mini/" title="CHA CHA LITIX! Episodul 94. Marea experiență a lui Burleanu în fotbal e&#8230; mini"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cha-cha-litix-episodul-94-marea-experienta-a-lui-burleanu-in-fotbal-e-mini/">CHA CHA LITIX! Episodul 94. Marea experiență a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/box-office.jpg" data-delay="" href="https://www.tabu.ro/box-office-ul-american-nu-mai-este-cel-mai-mare-din-lume/" title="Box office-ul american nu mai este cel mai mare din lume"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/box-office-ul-american-nu-mai-este-cel-mai-mare-din-lume/">Box office-ul american nu mai este cel mai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__44228 = new penciBlock();penci_megamenu__44228.blockID="penci_megamenu__44228";penci_megamenu__44228.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__44228","paged":1,"unique_id":"penci_megamenu__44228","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__44228);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__44228block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__44228block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__39234" >
					<div id="penci_megamenu__39234block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/Diana-Dumitrescu.jpg" data-delay="" href="https://www.tabu.ro/cum-arata-acum-actrita-diana-dumitrescu/" title="Cum arată acum actrița Diana Dumitrescu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-arata-acum-actrita-diana-dumitrescu/">Cum arată acum actrița Diana Dumitrescu</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/giulia-nahmany.jpg" data-delay="" href="https://www.tabu.ro/ce-pierdere-a-suferit-recent-giulia-nahmany/" title="Ce pierdere a suferit recent Giulia Nahmany"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-pierdere-a-suferit-recent-giulia-nahmany/">Ce pierdere a suferit recent Giulia Nahmany</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/07/Ioana-Ginghina.jpg" data-delay="" href="https://www.tabu.ro/mesajul-misterios-al-ioanei-ginghina-ce-a-patit-actrita/" title="Mesajul misterios al Ioanei Ginghină! Ce a pățit actrița"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/mesajul-misterios-al-ioanei-ginghina-ce-a-patit-actrita/">Mesajul misterios al Ioanei Ginghină! Ce a pățit&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/constantin-zamfirescu.jpg" data-delay="" href="https://www.tabu.ro/drama-prin-care-trece-constantin-zanfirescu/" title="Drama prin care trece Constantin Zanfirescu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/drama-prin-care-trece-constantin-zanfirescu/">Drama prin care trece Constantin Zanfirescu</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/yani-zaharia.jpg" data-delay="" href="https://www.tabu.ro/un-campion-mondial-mma-s-a-lansat-in-muzica-vezi-cine-e/" title="Un campion mondial MMA s-a lansat în muzică! Vezi cine e"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/un-campion-mondial-mma-s-a-lansat-in-muzica-vezi-cine-e/">Un campion mondial MMA s-a lansat în muzică!&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39234 = new penciBlock();penci_megamenu__39234.blockID="penci_megamenu__39234";penci_megamenu__39234.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39234","paged":1,"unique_id":"penci_megamenu__39234","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39234);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39234block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39234block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__5688" >
					<div id="penci_megamenu__5688block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/coronavirus-2.jpg" data-delay="" href="https://www.tabu.ro/mastile-fashion-nu-protejeaza-contra-infectarii/" title="Măștile fashion nu protejează contra infectării!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/mastile-fashion-nu-protejeaza-contra-infectarii/">Măștile fashion nu protejează contra infectării!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/foame.jpg" data-delay="" href="https://www.tabu.ro/de-ce-nu-ar-trebui-sa-asteptam-pana-cand-ne-este-foame-ca-sa-mancam/" title="De ce nu ar trebui să așteptăm până când ne este foame ca să mâncăm"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-nu-ar-trebui-sa-asteptam-pana-cand-ne-este-foame-ca-sa-mancam/">De ce nu ar trebui să așteptăm până&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/covid.jpg" data-delay="" href="https://www.tabu.ro/relatia-periculoasa-dintre-diabet-si-covid-19/" title="Relația periculoasă dintre diabet și Covid-19"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/relatia-periculoasa-dintre-diabet-si-covid-19/">Relația periculoasă dintre diabet și Covid-19</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/cabinet-stomatologic.jpg" data-delay="" href="https://www.tabu.ro/5-lucruri-de-luat-in-considerare-inainte-de-a-alege-cabinetul-stomatologic/" title="5 lucruri de luat în considerare înainte de a alege cabinetul stomatologic"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/5-lucruri-de-luat-in-considerare-inainte-de-a-alege-cabinetul-stomatologic/">5 lucruri de luat în considerare înainte de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/vremea.jpg" data-delay="" href="https://www.tabu.ro/modurile-in-care-vremea-rece-ne-poate-afecta-corpul/" title="Modurile în care vremea rece ne poate afecta corpul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/modurile-in-care-vremea-rece-ne-poate-afecta-corpul/">Modurile în care vremea rece ne poate afecta&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__5688 = new penciBlock();penci_megamenu__5688.blockID="penci_megamenu__5688";penci_megamenu__5688.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__5688","paged":1,"unique_id":"penci_megamenu__5688","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__5688);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5688block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5688block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__5170" >
					<div id="penci_megamenu__5170block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/facebook.png" data-delay="" href="https://www.tabu.ro/facebook-dating-se-lanseaza-si-in-romania-cum-functioneaza-aplicatia/" title="Facebook Dating se lansează și în România. Cum funcționează aplicația"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/facebook-dating-se-lanseaza-si-in-romania-cum-functioneaza-aplicatia/">Facebook Dating se lansează și în România. Cum&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/barbati.jpg" data-delay="" href="https://www.tabu.ro/15-tari-in-care-barbatii-atragatori-sunt-principala-atractie/" title="15 țări în care bărbații atrăgători sunt principala atracție"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/15-tari-in-care-barbatii-atragatori-sunt-principala-atractie/">15 țări în care bărbații atrăgători sunt principala&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/menstruatie.jpg" data-delay="" href="https://www.tabu.ro/pantone-lanseaza-o-noua-culoare-indrazneata-pentru-a-combate-tabuurile-legate-de-menstruatie/" title="Pantone lansează o nouă culoare îndrăzneață pentru a combate tabuurile legate de menstruație"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/pantone-lanseaza-o-noua-culoare-indrazneata-pentru-a-combate-tabuurile-legate-de-menstruatie/">Pantone lansează o nouă culoare îndrăzneață pentru a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/relatie.jpg" data-delay="" href="https://www.tabu.ro/10-lucruri-pe-care-femeile-le-doresc-cu-adevarat-de-la-barbati/" title="10 lucruri pe care femeile le doresc cu adevărat de la bărbați"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/10-lucruri-pe-care-femeile-le-doresc-cu-adevarat-de-la-barbati/">10 lucruri pe care femeile le doresc cu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/despartire.jpg" data-delay="" href="https://www.tabu.ro/de-ce-sfarsitul-unei-prietenii-este-mai-dureros-decat-despartirea-de-un-iubit/" title="De ce sfârșitul unei prietenii este mai dureros decât despărțirea de un iubit"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-sfarsitul-unei-prietenii-este-mai-dureros-decat-despartirea-de-un-iubit/">De ce sfârșitul unei prietenii este mai dureros&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__5170 = new penciBlock();penci_megamenu__5170.blockID="penci_megamenu__5170";penci_megamenu__5170.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__5170","paged":1,"unique_id":"penci_megamenu__5170","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__5170);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5170block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5170block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/09/tabu-logo-white-01-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/" data-id="203864" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/culture/" itemprop="item"><span itemprop="name">CULTURE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/" itemprop="item"><span itemprop="name">Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-203864" class="penci-single-artcontent noloaddisqus post-203864 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-opere-de-arta penci-post-item">

							<header class="entry-header penci-entry-header penci-title-left">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/culture/" rel="category tag">CULTURE</a></span></div><h1 class="entry-title penci-entry-title penci-title-left">Berlin: anchetă în cazul misterioasei distrugeri a 70 de opere de artă, realizată în aceeași zi, în muzee diferite</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-ciocirlan/">Andreea Ciocirlan</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-10-24T08:00:41+03:00">24 October 2020</time><time class="updated" datetime="2020-10-24T01:41:37+03:00">24 October 2020</time></span><span class="entry-meta-item penci-comment-count"><a class="penci_pmeta-link" href="https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#respond"><i class="la la-comments"></i>0</a></span><span class="entry-meta-item penci-post-countview"><span class="entry-meta-item penci-post-countview penci_post-meta_item"><i class="fa fa-eye"></i><span class="penci-post-countview-number penci-post-countview-p203864">85</span></span></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="637" height="358" src="https://www.tabu.ro/wp-content/uploads/2020/10/ancheta.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="opere de arta" loading="lazy" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>Obiectele, expuse în instituții culturale diferite, prezintă aceleași pete ale unei substanțe uleioase. Printre acestea, sarcofage egiptene, sculpturi în piatră și picturi datând din secolul al XIX-lea.</strong></p>



<p>Acte de vandalism asupra a zeci de opere de artă au fost comise la începutul lunii octombrie, în decursul aceleiași zile, în muzee renumite din Berlin, motivele autorilor rămânând necunoscute, a anunțat miercuri poliția berlineză. Poliția judiciară din Berlin conduce o anchetă în legătură cu „vandalizarea operelor de artă și a artefactelor” expuse pe Insula Muzeelor, un ansamblu de cinci clădiri cu colecții prestigioase, a declarat unul dintre purtătorii de cuvânt ai AFP, confirmând informațiile presei.</p>



<p>Faptele datează din 3 octombrie, ziua în care se sărbătorește Reunificarea Germaniei: „necunoscuții au împrăștiat o substanță uleioasă prin muzee, în timpul programului deschis publicului, fără să ne dăm seama cum au reușit”, precizează purtătorii de cuvânt, promițând mai multe lămuriri asupra situației în următoarele ore. Conform unei anchete apărute miercuri, în hebdomadarul <em>Die Zeit</em> și difuzată la <em>Radio Deutschlandfunk</em>, în jur de 70 de obiecte au fost deteriorate, printre care sarcofage egiptene, sculpturi în piatră și picturi datând din secolul al XIX-lea. Substanța a lăsat niște pete vizibile pe aceste opere. Este vorba despre „cel mai mare atac împotriva operelor de artă de la sfârșitul ultimului război mondial încoace”, afirmă <em>Die Zeit</em>.</p>



<p>Potrivit presei, motivele autorilor rămân a fi elucidate, precum și dacă alegerea zilei în care actele au fost comise are sau nu o semnificație deosebită. Insula Muzeelor din Berlin, situată între cele două brațe ale râului Spree, din inima capitalei, găzduiește, printre altele, legendarul bust al lui Nefertiti și marele Altar din Pergamon. Situl include cinci muzee, prezentând colecții de pictură și de sculptură, ce datează din antichitate și până la începuturile artei moderne. În 1999, complexul foarte admirat de turiști a fost clasat de Unesco în Patrimoniul Mondial al Umanității.</p>



<p>Attila Hildmann, conspiraționist cunoscut și ca figură centrală a mișcării „anti-corona” (împotriva măsurilor restrictive adoptate în contextul pandemiei de coronavirus) din Germania a fost în septembrie la Muzeul Pergamon, afirmând că se află în casa „unde domnește Satana”, reamintește presa.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/opere-de-arta/" rel="tag">opere de arta</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="203864" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">1</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Berlin:%20anchetă%20în%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20artă,%20realizată%20în%20aceeași%20zi,%20în%20muzee%20diferite%20-%20https://www.tabu.ro/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2020%2F10%2Fancheta.jpg&#038;description=Berlin%3A%20anchet%C4%83%20%C3%AEn%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20art%C4%83%2C%20realizat%C4%83%20%C3%AEn%20aceea%C8%99i%20zi%2C%20%C3%AEn%20muzee%20diferite"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;title=Berlin%3A%20anchet%C4%83%20%C3%AEn%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20art%C4%83%2C%20realizat%C4%83%20%C3%AEn%20aceea%C8%99i%20zi%2C%20%C3%AEn%20muzee%20diferite"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;name=Berlin%3A%20anchet%C4%83%20%C3%AEn%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20art%C4%83%2C%20realizat%C4%83%20%C3%AEn%20aceea%C8%99i%20zi%2C%20%C3%AEn%20muzee%20diferite"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;title=Berlin%3A%20anchet%C4%83%20%C3%AEn%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20art%C4%83%2C%20realizat%C4%83%20%C3%AEn%20aceea%C8%99i%20zi%2C%20%C3%AEn%20muzee%20diferite"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fberlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite%2F&#038;text=Berlin%3A%20anchet%C4%83%20%C3%AEn%20cazul%20misterioasei%20distrugeri%20a%2070%20de%20opere%20de%20art%C4%83%2C%20realizat%C4%83%20%C3%AEn%20aceea%C8%99i%20zi%2C%20%C3%AEn%20muzee%20diferite"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#47783432252d2224337a0522352b2e297d6275772629242f223383c462757784e92962757724263d322b6275772a2e343322352e282634222e627577232e343335322022352e62757726627577707762757723226275772837223522627577232262757726353383c46b6275773522262b2e3d263383c462757784e92962757726242222268fde2e6275773d2e6b62757784e9296275772a323d2222627577232e2122352e3322616477747f7c0508031e7a2f333337347d68683030306933262532693528682522352b2e296a2629242f2233266a2e296a24263d322b6a2a2e343322352e282634222e6a232e343335322022352e6a266a70776a23226a28372235226a23226a263533266a3522262b2e3d2633266a2e296a2624222226342e6a3d2e6a2e296a2a323d22226a232e2122352e332268"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/cum-arata-acum-actrita-diana-dumitrescu/">Cum arată acum actrița Diana Dumitrescu</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolul următor<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.tabu.ro/a-inceput-les-films-de-cannes-a-bucarest-iar-accesul-este-gratuit/">A început Les Films de Cannes à Bucarest iar accesul este gratuit</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-6257 post type-post status-publish format-standard has-post-thumbnail hentry category-culture penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/iubim_literatura_roman_____ar_trebui_s___i_o_spunem_mai_des_1b34c76.jpg" href="https://www.tabu.ro/iubim-literatura-roman-ar-trebui-s-i-o-spunem-mai-des/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/iubim-literatura-roman-ar-trebui-s-i-o-spunem-mai-des/">Iubim literatura roman&#259;.  Ar trebui s&#259; i-o spunem mai des</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2008-12-08T13:55:55+02:00">8 December 2008</time><time class="updated" datetime="2018-03-18T18:47:01+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-4414 post type-post status-publish format-standard has-post-thumbnail hentry category-culture penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/shopping_gen__i_ecb3801.jpg" href="https://www.tabu.ro/13-genti-hot/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/13-genti-hot/">13 genți HOT</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2008-10-15T20:06:28+03:00">15 October 2008</time><time class="updated" datetime="2018-03-18T18:27:19+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-14852 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-beyonce tag-sarbatoritul-zilei tag-zile-de-nastere-vedete penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/s__rb__toritul_zilei_0133084.jpg" href="https://www.tabu.ro/srbtoritul-zilei-63/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/srbtoritul-zilei-63/">S&#259;rb&#259;toritul zilei</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2009-09-04T12:05:56+03:00">4 September 2009</time><time class="updated" datetime="2018-03-18T20:19:19+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-14773 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-charlie-sheen tag-marin-sheen tag-sarbatoritul-zilei tag-zile-de-nastere-vedete penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/s__rb__toritul_zilei_1c37293.jpg" href="https://www.tabu.ro/srbtoritul-zilei-62/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/srbtoritul-zilei-62/">S&#259;rb&#259;toritul zilei</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2009-09-03T11:46:36+03:00">3 September 2009</time><time class="updated" datetime="2018-03-18T20:19:01+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-96162 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-whats-hot tag-cultura-gadea tag-ioana-petrescu tag-universitatea-harvard penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2014/03/mihai-gadea-gafa-in-direct-la-antena-3.jpg" href="https://www.tabu.ro/mihai-gadea-a-comis-o-gafa-enorma-in-direct-la-tv/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/mihai-gadea-a-comis-o-gafa-enorma-in-direct-la-tv/">MIHAI GADEA a comis-o: GAFA enorma in direct la tv!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/"></a></span><time class="entry-date published" datetime="2014-03-13T07:25:30+02:00">13 March 2014</time><time class="updated" datetime="2017-07-16T12:33:31+03:00">16 July 2017</time></div></div><div  class="item-related penci-imgtype-landscape post-1522 post type-post status-publish format-standard has-post-thumbnail hentry category-culture penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/carolina_herrera_premiat___pentru____ntreaga_carier___d84f6e3.jpg" href="https://www.tabu.ro/carolina-herrera-premiat-pentru-ntreaga-carier/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/carolina-herrera-premiat-pentru-ntreaga-carier/">Carolina Herrera premiat&#259; pentru  &#238;ntreaga carier&#259;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2008-06-01T14:11:31+03:00">1 June 2008</time><time class="updated" datetime="2018-03-16T15:27:58+02:00">16 March 2018</time></div></div></div></div><div id="wordpress-203864-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-203864  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/berlin-ancheta-in-cazul-misterioasei-distrugeri-a-70-de-opere-de-arta-realizata-in-aceeasi-zi-in-muzee-diferite/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='203864' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="912" height="257" src="https://www.tabu.ro/wp-content/uploads/2020/09/tabu-logo-white-01-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="912" height="257" src="https://www.tabu.ro/wp-content/uploads/2020/09/tabu-logo-white-01-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2020 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"1588898ece","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"203864","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"1588898ece","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"1588898ece","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-388010677"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
