<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani - Tabu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani - Tabu" />
	<meta property="og:description" content="Nu există parfum mai faimos în lume, nici o sticlă mai identificabilă: N°5 este încă în ton cu vremurile la 100 de ani de la crearea sa. Atât de mult încât casa Chanel lansează în această toamnă noi produse în ediție limitată, toate inspirate de N°5. De ce Chanel N°5..." />
	<meta property="og:url" content="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-10-29T04:51:32+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/10/chanel5.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="632" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/10/chanel5.jpg","width":1200,"height":632},{"@type":"WebPage","@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#webpage","url":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/","name":"Chanel N\u00b05 | Cel mai faimos parfum din lume continu\u0103 s\u0103 se reinventeze. O poveste de 100 de ani - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#primaryimage"},"datePublished":"2021-10-29T04:51:32+00:00","dateModified":"2021-10-29T04:51:32+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753"},"breadcrumb":{"@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/","url":"https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/","name":"Chanel N\u00b05 | Cel mai faimos parfum din lume continu\u0103 s\u0103 se reinventeze. O poveste de 100 de ani"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753","name":"Andreea Damian","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/466411f3693b1874ba324ed35f5a6c8b?s=96&d=mm&r=g","caption":"Andreea Damian"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani Comments Feed" href="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.6" />
<link rel='shortlink' href='https://www.tabu.ro/?p=218030' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'e63b41aaf9';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tabu.ro/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Chanel N\u00b05 | Cel mai faimos parfum din lume continu\u0103 s\u0103 se reinventeze. O poveste de 100 de ani",
    "description": "Nu exist\u0103 parfum mai faimos \u00een lume, nici o sticl\u0103 mai identificabil\u0103: N\u00b05 este \u00eenc\u0103 \u00een ton cu vremurile la 100 de ani de la crearea sa. At\u00e2t de mult \u00eenc\u00e2t casa Chanel lanseaz\u0103 \u00een aceast\u0103 toamn\u0103 noi produse \u00een edi\u021bie limitat\u0103, toate inspirate de N\u00b05. De ce Chanel N\u00b05...",
    "datePublished": "2021-10-29",
    "datemodified": "2021-10-29",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/10\/chanel5.jpg",
        "width": 1200,
        "height": 632
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaDamian",
        "name": "Andreea Damian"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-6981729263127207" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-218030 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__45819" >
					<div id="penci_megamenu__45819block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/tendinte-par-280x186.jpg" data-delay="" href="https://www.tabu.ro/tendintele-parului-pentru-iarna-2021/" title="Tendințele părului pentru iarna 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendintele-parului-pentru-iarna-2021/">Tendințele părului pentru iarna 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/angelina-jolie-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/parul-angelinei-jolie-a-aratat-groaznic-pe-covorul-rosu-greseala-de-proportii-in-look-ul-actritei/" title="Părul Angelinei Jolie a arătat groaznic pe covorul roșu. Greșeală de proporții în look-ul actriței"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/parul-angelinei-jolie-a-aratat-groaznic-pe-covorul-rosu-greseala-de-proportii-in-look-ul-actritei/">Părul Angelinei Jolie a arătat groaznic pe covorul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/microneedling-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-trebuie-sa-stii-despre-microneedling-pentru-caderea-parului/" title="Ce trebuie să știi despre microneedling pentru căderea părului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-trebuie-sa-stii-despre-microneedling-pentru-caderea-parului/">Ce trebuie să știi despre microneedling pentru căderea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/adele2-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-obtii-look-ul-cat-eye-al-lui-adele-potrivit-make-up-artistului-ei/" title="Cum obții look-ul cat-eye al lui Adele, potrivit make-up artistului ei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-obtii-look-ul-cat-eye-al-lui-adele-potrivit-make-up-artistului-ei/">Cum obții look-ul cat-eye al lui Adele, potrivit&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/fese-280x186.jpg" data-delay="" href="https://www.tabu.ro/puterea-posteriorului-fesele-au-devenit-noii-sani/" title="Puterea posteriorului | Fesele au devenit „noii sâni”?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/puterea-posteriorului-fesele-au-devenit-noii-sani/">Puterea posteriorului | Fesele au devenit „noii sâni”?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__45819 = new penciBlock();penci_megamenu__45819.blockID="penci_megamenu__45819";penci_megamenu__45819.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__45819","paged":1,"unique_id":"penci_megamenu__45819","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__45819);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__45819block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__45819block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__80832" >
					<div id="penci_megamenu__80832block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel5-280x186.jpg" data-delay="" href="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/" title="Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/">Chanel N°5 | Cel mai faimos parfum din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/oas-280x186.jpg" data-delay="" href="https://www.tabu.ro/the-guardian-despre-nuntile-opulente-din-tara-oasului/" title="The Guardian, despre nunțile opulente din Țara Oașului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/the-guardian-despre-nuntile-opulente-din-tara-oasului/">The Guardian, despre nunțile opulente din Țara Oașului</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/tendinte-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/7-tendinte-de-design-interior-care-sunt-in-top-in-aceasta-toamna/" title="7 tendințe de design interior care sunt în top în această toamnă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-tendinte-de-design-interior-care-sunt-in-top-in-aceasta-toamna/">7 tendințe de design interior care sunt în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/concentrare-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-ti-antrenezi-creierul-epuizat-si-sa-ti-gasesti-din-nou-concentrarea/" title="Cum să-ți antrenezi creierul epuizat și să-ți găsești din nou concentrarea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-ti-antrenezi-creierul-epuizat-si-sa-ti-gasesti-din-nou-concentrarea/">Cum să-ți antrenezi creierul epuizat și să-ți găsești&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/haine_bebelusi-280x186.png" data-delay="" href="https://www.tabu.ro/elementele-esentiale-de-imbracaminte-pentru-bebelusi-ghid-pentru-cadouri/" title="Elementele esențiale de îmbrăcăminte pentru bebeluși – Ghid pentru cadouri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/elementele-esentiale-de-imbracaminte-pentru-bebelusi-ghid-pentru-cadouri/">Elementele esențiale de îmbrăcăminte pentru bebeluși – Ghid&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__80832 = new penciBlock();penci_megamenu__80832.blockID="penci_megamenu__80832";penci_megamenu__80832.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__80832","paged":1,"unique_id":"penci_megamenu__80832","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__80832);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__80832block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__80832block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__21206" >
					<div id="penci_megamenu__21206block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/meryl-streep-280x186.jpg" data-delay="" href="https://www.tabu.ro/garderoba-de-baza-a-femeilor-trecute-de-50-de-ani/" title="Garderoba de bază a femeilor trecute de 50 de ani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/garderoba-de-baza-a-femeilor-trecute-de-50-de-ani/">Garderoba de bază a femeilor trecute de 50&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/7-7-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-porti-pantalonii-cu-talie-inalta/" title="Cum să porți pantalonii cu talie înaltă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-porti-pantalonii-cu-talie-inalta/">Cum să porți pantalonii cu talie înaltă</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/vesta-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-porti-vesta-tricotata-5-modele-la-moda-in-sezonul-rece/" title="Cum să porți vesta tricotată. 5 modele la modă în sezonul rece"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-porti-vesta-tricotata-5-modele-la-moda-in-sezonul-rece/">Cum să porți vesta tricotată. 5 modele la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/cabincore-280x186.jpg" data-delay="" href="https://www.tabu.ro/treceti-peste-cottagecore-noua-tendinta-a-toamnei-este-cabincore/" title="Treceți peste Cottagecore. Noua tendință a toamnei este CABINCORE"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/treceti-peste-cottagecore-noua-tendinta-a-toamnei-este-cabincore/">Treceți peste Cottagecore. Noua tendință a toamnei este&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/rebelde-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-a-inspirat-moda-rebelde-o-generatie-pop-punk-latino/" title="Cum a inspirat moda Rebelde o generație pop-punk latino"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-a-inspirat-moda-rebelde-o-generatie-pop-punk-latino/">Cum a inspirat moda Rebelde o generație pop-punk&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21206 = new penciBlock();penci_megamenu__21206.blockID="penci_megamenu__21206";penci_megamenu__21206.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21206","paged":1,"unique_id":"penci_megamenu__21206","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21206);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21206block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21206block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__81053" >
					<div id="penci_megamenu__81053block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/festival-280x186.jpg" data-delay="" href="https://www.tabu.ro/festival-art200-corp-fluid-concert-performativ/" title="Festival ART200. Corp fluid/ Concert performativ"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/festival-art200-corp-fluid-concert-performativ/">Festival ART200. Corp fluid/ Concert performativ</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/Bill-Murray-280x186.jpg" data-delay="" href="https://www.tabu.ro/bill-murray-se-alatura-universului-marvel/" title="Bill Murray se alătură universului Marvel"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bill-murray-se-alatura-universului-marvel/">Bill Murray se alătură universului Marvel</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/adele-3-280x186.jpg" data-delay="" href="https://www.tabu.ro/adele-a-dezvaluit-primele-date-de-concert-din-turneul-de-promovare-a-albumului-30/" title="Adele a dezvăluit primele date de concert din turneul de promovare a albumului „30”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/adele-a-dezvaluit-primele-date-de-concert-din-turneul-de-promovare-a-albumului-30/">Adele a dezvăluit primele date de concert din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/anca-coller-280x186.jpg" data-delay="" href="https://www.tabu.ro/cenusa-memoriei-cum-sa-transformi-o-tragedie-in-arta/" title="Cenușa memoriei | Cum să transformi o tragedie în artă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cenusa-memoriei-cum-sa-transformi-o-tragedie-in-arta/">Cenușa memoriei | Cum să transformi o tragedie&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/Netflix-280x186.png" data-delay="" href="https://www.tabu.ro/aya-and-the-witch-netflix-ofera-primul-film-3d-al-studio-ghibli/" title="Aya and the Witch | Netflix oferă primul film 3D al Studio Ghibli"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/aya-and-the-witch-netflix-ofera-primul-film-3d-al-studio-ghibli/">Aya and the Witch | Netflix oferă primul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81053 = new penciBlock();penci_megamenu__81053.blockID="penci_megamenu__81053";penci_megamenu__81053.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81053","paged":1,"unique_id":"penci_megamenu__81053","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81053);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81053block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81053block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__74694" >
					<div id="penci_megamenu__74694block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/anda-adam-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-a-fost-anda-adam-ceruta-in-casatorie-primele-imagini-cu-fabulosul-moment/" title="Cum a fost Anda Adam cerută în căsătorie. Primele imagini cu fabulosul moment"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-a-fost-anda-adam-ceruta-in-casatorie-primele-imagini-cu-fabulosul-moment/">Cum a fost Anda Adam cerută în căsătorie&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/Gillian-Anderson-280x186.jpg" data-delay="" href="https://www.tabu.ro/motivul-incredibil-pentru-care-actrita-gillian-anderson-a-renuntat-la-sutiene/" title="Motivul incredibil pentru care actrița Gillian Anderson a renunțat la sutiene"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/motivul-incredibil-pentru-care-actrita-gillian-anderson-a-renuntat-la-sutiene/">Motivul incredibil pentru care actrița Gillian Anderson a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/hilaria-280x186.jpg" data-delay="" href="https://www.tabu.ro/hilaria-sotia-lui-alec-baldwin-a-rupt-tacerea/" title="Hilaria, soția lui Alec Baldwin, a rupt tăcerea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/hilaria-sotia-lui-alec-baldwin-a-rupt-tacerea/">Hilaria, soția lui Alec Baldwin, a rupt tăcerea</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/arsenie-280x186.jpg" data-delay="" href="https://www.tabu.ro/arsenie-de-la-o-zone-se-insoara-cum-arata-viitoarea-lui-sotie/" title="Arsenie de la O-zone se însoară. Cum arată viitoarea lui soție"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/arsenie-de-la-o-zone-se-insoara-cum-arata-viitoarea-lui-sotie/">Arsenie de la O-zone se însoară. Cum arată&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/angelina-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/angelina-jolie-din-nou-pe-covorul-rosu-alaturi-de-fiicele-sale-shiloh-a-aratat-senzational/" title="Angelina Jolie, din nou pe covorul roșu alături de fiicele sale. Shiloh a arătat senzațional!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/angelina-jolie-din-nou-pe-covorul-rosu-alaturi-de-fiicele-sale-shiloh-a-aratat-senzational/">Angelina Jolie, din nou pe covorul roșu alături&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__74694 = new penciBlock();penci_megamenu__74694.blockID="penci_megamenu__74694";penci_megamenu__74694.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__74694","paged":1,"unique_id":"penci_megamenu__74694","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__74694);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__74694block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__74694block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__89369" >
					<div id="penci_megamenu__89369block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/suc-de-telina-280x186.jpg" data-delay="" href="https://www.tabu.ro/3-motive-sa-consumi-suc-de-telina-pe-stomacul-gol/" title="3 motive să consumi suc de țelină pe stomacul gol"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/3-motive-sa-consumi-suc-de-telina-pe-stomacul-gol/">3 motive să consumi suc de țelină pe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/cancer-280x186.jpg" data-delay="" href="https://www.tabu.ro/obiceiul-aparent-sanatos-pe-care-multi-oameni-il-fac-acasa-si-care-creste-riscul-de-cancer/" title="Obiceiul aparent sănătos pe care mulți oameni îl fac acasă și care crește riscul de cancer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/obiceiul-aparent-sanatos-pe-care-multi-oameni-il-fac-acasa-si-care-creste-riscul-de-cancer/">Obiceiul aparent sănătos pe care mulți oameni îl&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/legume-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-ti-gatesti-legumele-pentru-a-pastra-toate-beneficiile/" title="Cum să-ți gătești legumele pentru a păstra toate beneficiile?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-ti-gatesti-legumele-pentru-a-pastra-toate-beneficiile/">Cum să-ți gătești legumele pentru a păstra toate&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/par-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/caderea-parului-si-covid-19-exista-intr-adevar-o-legatura/" title="Căderea părului și Covid-19: există într-adevăr o legătură?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/caderea-parului-si-covid-19-exista-intr-adevar-o-legatura/">Căderea părului și Covid-19: există într-adevăr o legătură?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/autoexaminarea-sanilor-280x186.jpg" data-delay="" href="https://www.tabu.ro/cancer-de-san-cum-se-face-autoexaminarea-corecta-a-sanilor/" title="Cancer de sân | Cum se face autoexaminarea corectă a sânilor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cancer-de-san-cum-se-face-autoexaminarea-corecta-a-sanilor/">Cancer de sân | Cum se face autoexaminarea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__89369 = new penciBlock();penci_megamenu__89369.blockID="penci_megamenu__89369";penci_megamenu__89369.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__89369","paged":1,"unique_id":"penci_megamenu__89369","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__89369);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__89369block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__89369block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__11675" >
					<div id="penci_megamenu__11675block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/zodii-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/zodii-care-nu-suporta-criticile-se-simt-atacate/" title="Zodii care nu suportă criticile. Se simt atacate"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/zodii-care-nu-suporta-criticile-se-simt-atacate/">Zodii care nu suportă criticile. Se simt atacate</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/zodie-toxica-280x186.jpg" data-delay="" href="https://www.tabu.ro/cea-mai-toxica-zodie-iti-otraveste-viata-in-fiecare-zi/" title="Cea mai toxică zodie. Îți otrăvește viața în fiecare zi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cea-mai-toxica-zodie-iti-otraveste-viata-in-fiecare-zi/">Cea mai toxică zodie. Îți otrăvește viața în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/infidele-280x186.jpg" data-delay="" href="https://www.tabu.ro/top-5-cele-mai-infidele-zodii/" title="TOP 5 cele mai infidele zodii"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/top-5-cele-mai-infidele-zodii/">TOP 5 cele mai infidele zodii</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/zodii-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-3-zodii-care-nu-stiu-sa-si-exprime-sentimentele/" title="Cele 3 zodii care nu știu să-și exprime sentimentele"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-3-zodii-care-nu-stiu-sa-si-exprime-sentimentele/">Cele 3 zodii care nu știu să-și exprime&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 October 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/infidelitate-280x186.jpg" data-delay="" href="https://www.tabu.ro/aceste-semne-zodiacale-nu-pot-tolera-infidelitatea/" title="Aceste semne zodiacale nu pot tolera infidelitatea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/aceste-semne-zodiacale-nu-pot-tolera-infidelitatea/">Aceste semne zodiacale nu pot tolera infidelitatea</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 October 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11675 = new penciBlock();penci_megamenu__11675.blockID="penci_megamenu__11675";penci_megamenu__11675.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11675","paged":1,"unique_id":"penci_megamenu__11675","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11675);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11675block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11675block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel5.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/life-style/" itemprop="item"><span itemprop="name">LIFESTYLE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/" itemprop="item"><span itemprop="name">Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/life-style/" rel="category tag">LIFESTYLE</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Chanel N°5 | Cel mai faimos parfum din lume continuă să se reinventeze. O poveste de 100 de ani</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-10-29T07:51:32+03:00">29 October 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/" data-id="218030" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-218030" class="penci-single-artcontent post-218030 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-slider tag-chanel tag-chanel-no-5 tag-gabrielle-chanel penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div><p><strong>Nu există parfum mai faimos în lume, nici o sticlă mai identificabilă: N°5 este încă în ton cu vremurile la 100 de ani de la crearea sa. Atât de mult încât casa Chanel lansează în această toamnă noi produse în ediție limitată, toate inspirate de N°5.</strong></p>
<h2>De ce Chanel N°5 este încă cel mai faimos parfum, la 100 de ani de la crearea sa?</h2>
<p>În 1920, când a creat primul ei parfum, designerul a apelat la Ernest Beaux, un parfumier din Grasse, și a comandat „un parfum de femeie cu parfum de femeie”. Parfumierul inventează 24 de formule, sub conducerea Gabriellei Chanel care petrece multe zile alături de el, pentru a sugera cutare sau cutare ingredient, cutare sau cutare combinație.</p>
<figure id="attachment_218033" aria-describedby="caption-attachment-218033" style="width: 663px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-218033" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel-2-226x300.jpg" alt="" width="663" height="880" srcset="https://www.tabu.ro/wp-content/uploads/2021/10/chanel-2-226x300.jpg 226w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel-2-768x1021.jpg 768w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel-2-301x400.jpg 301w" sizes="(max-width: 663px) 100vw, 663px" /><figcaption id="caption-attachment-218033" class="wp-caption-text">Gabrielle Chanel a inventat parfumul în 1920</figcaption></figure>
<p>La momentul testelor, Chanel stabilește că este atras de al 5 -lea, și își va păstra doar numele de cod. Formula, un amestec fără precedent de molecule sintetice (aldehide) radical opuse soliflorelor, mari succese ale vremii, se remarcă din tot ce există. Ea nu știe încă, dar Gabrielle Chanel tocmai a introdus în era parfumeriei moderne cu primul parfum „artificial”, cu o senzație abstractă, alcătuit din optzeci de ingrediente naturale și sintetice, printre care neroli, ylang-ylang, trandafir, lemn de santal sau iasomie&#8230; La fel ca în couture, designerul împinge la maximum simțul detaliilor și excelența și solicită cele mai prețioase materii prime. „Care este cel mai scump ingredient? L-a întrebat pe Ernest Beaux. Adăuga mai multe!”</p>
<blockquote><p>„O femeie care nu folosește parfum nu are viitor”<br />
Gabrielle „Coco” Chanel</p></blockquote>
<p>În ceea ce privește sticla, Chanel are standuri la doi poli opuși de bijuterie baroce din al XX &#8211; lea secol. Pentru N°5, pariază pe o sticlă dezlipită și geometrică, aproape sobrietate farmaceutică, într-un pahar subțire ca hârtia. Doar trei ani mai târziu, silueta sa va fi modulată astfel încât să semene cu cea pe care o cunoaștem astăzi, foarte puțin schimbată de atunci. Marginile sunt teșite în 1924 (ceea ce minimizează riscul de rupere), iar dopul capătă o formă octogonală tăiată sub formă de smarald.</p>
<figure id="attachment_218034" aria-describedby="caption-attachment-218034" style="width: 555px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-218034" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-230x300.jpg" alt="" width="555" height="724" srcset="https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-230x300.jpg 230w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-785x1024.jpg 785w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-768x1002.jpg 768w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-1178x1536.jpg 1178w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-1570x2048.jpg 1570w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-960x1252.jpg 960w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-307x400.jpg 307w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2-585x763.jpg 585w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel1-2.jpg 1600w" sizes="(max-width: 555px) 100vw, 555px" /><figcaption id="caption-attachment-218034" class="wp-caption-text">Prima sticlă Chanel N°5 &#8211; 1921</figcaption></figure>
<p>În cele din urmă, N°5 reunește totul de la început: compoziția revoluționară, excelența materiilor prime și simplitatea sticlei și devine direct alegoria olfactivă a modei rafinate, practice și de înțeles Chanel. O atitudine diferită chiar și în distribuția sa, deoarece N°5 este primul parfum de lux care a fost lansat în serie mare. Apărut mai întâi în buticuri pariziene, apoi în Deauville, Biarritz și Cannes, parfumul amețitor a devenit rapid un mare succes în rândul clienților. Chanel și-a unit apoi forțele cu Pierre și Paul Wertheimerîn fruntea lui Bourjois, care a propulsat parfumul în întreaga lume. De atunci, nebunia pentru N°5 nu s-a epuizat niciodată: astăzi, o sticlă se vinde la fiecare 5 secunde în întreaga lume.</p>
<figure id="attachment_218036" aria-describedby="caption-attachment-218036" style="width: 492px" class="wp-caption aligncenter"><img loading="lazy" class=" wp-image-218036" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-300x169.jpg" alt="" width="492" height="277" srcset="https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-300x169.jpg 300w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-1024x576.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-768x432.jpg 768w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-1536x864.jpg 1536w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-960x540.jpg 960w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-711x400.jpg 711w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2-585x329.jpg 585w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel2.jpg 1600w" sizes="(max-width: 492px) 100vw, 492px" /><figcaption id="caption-attachment-218036" class="wp-caption-text">Evoluția sticlei Chanel</figcaption></figure>
<h2>5 noi interpretări hiper moderne de (re)descoperit N°5</h2>
<p>Acesta este adevăratul punct forte al N°5: a rămâne în ton cu vremurile prin produse din ce în ce mai inovatoare, inspirate de formula originală. După succesul Factory 5, o colecție de artă pop marcată cu sigiliul N°5 în primăvara anului trecut, casa lansează o nouă colecție de Crăciun care sărbătorește parfumul. Iată 5 idei pentru a-i răsfăța pe fanii N°5, sau pentru a-l face să descopere parfumul.</p>
<h3>Colecția Holiday 2021 N°5, 100 de ani de celebritate</h3>
<p>Pentru cea de-a 100-a aniversare, N°5 intervine printre produsele de machiaj cult ale casei și se găsește gravat pe fardurile de pleoape „4 Ombres”, sau în relief pe coperta „Rouge Allure”. De asemenea, se găsește într-o notă de aur pe eticheta Eau de Parfum, amplasată într-o cutie de pastă de hârtie biodegradabilă.</p>
<h3>5 versiuni ale N°5</h3>
<p>Astăzi există cinci variante ale N°5, ale căror formule sunt direct inspirate de original. Suficient pentru a modula intensitatea trezirii sale în funcție de efectul dorit, sau de diferitele momente ale zilei. Originalul, bineînțeles, parfumul din 1921, dar și două versiuni mai ușoare: una aerisit („Eau Première”, 2008), celălalt mai revigorant („N°5 L&#8217;Eau”, 2016), și încă două pline: „Eau de Toilette” (1924) și „Eau de Parfum” (1986 ).</p>
<h3>O cutie frumoasă de cărți</h3>
<p><img loading="lazy" class="alignnone wp-image-218035" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-300x300.jpg" alt="" width="409" height="409" srcset="https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-300x300.jpg 300w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-1024x1024.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-150x150.jpg 150w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-768x768.jpg 768w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-480x480.jpg 480w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-280x280.jpg 280w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-960x960.jpg 960w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-400x400.jpg 400w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3-585x585.jpg 585w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel3.jpg 1378w" sizes="(max-width: 409px) 100vw, 409px" /></p>
<p>Pauline Dreyfus semnează nu una, ci două cărți frumoase adunate într-o cutie dedicată în întregime nr. 5. Prima descrie tot ce trebuie să știți despre crearea și geneza ei. Al doilea, ascensiunea sa și modul în care s-a impus ca o icoană olfactivă de-a lungul timpului. Oportunitatea de a descoperi toate secretele mitului, arhive inedite, campanii publicitare cult și vedete care și-au împrumutat fața la N°5, de la Catherine Deneuve la Marion Cotillard prin Nicole Kidman.</p>
<h3>O versiune de lux a Chanel 5</h3>
<p><img loading="lazy" class="alignnone wp-image-218037" src="https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-300x300.jpeg" alt="" width="419" height="419" srcset="https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-300x300.jpeg 300w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-1024x1024.jpeg 1024w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-150x150.jpeg 150w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-768x768.jpeg 768w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-1536x1536.jpeg 1536w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-480x480.jpeg 480w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-280x280.jpeg 280w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-960x960.jpeg 960w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-400x400.jpeg 400w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4-585x585.jpeg 585w, https://www.tabu.ro/wp-content/uploads/2021/10/chanel4.jpeg 1600w" sizes="(max-width: 419px) 100vw, 419px" /></p>
<p>2 + 0 + 2 + 1 = 5. 2021 este cu siguranță anul N°5, iar Chanel își imaginează o sticlă dinc ristal Baccarat cu 2021 ml de parfum, cea mai mare sticlă de N°5 oferită vreodată de marcă.</p>
<h3>Colecția de bijuterii</h3>
<p>Este prima dată când frumusețea și bijuteriile se întâlnesc la Chanel. Pentru aniversarea a 100 de ani, bijutierii experți ai casei sunt inspirați de N°5 în toate fațetele sale. Numărul norocos al lui Coco se transformă într-un pandantiv care depășește o cascadă de pietre prețioase, cercei transformabili și interferează subtil cu un inel din aur alb de 18 karate și cu diamante strălucitoare.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/chanel/" rel="tag">chanel</a><a href="https://www.tabu.ro/tag/chanel-no-5/" rel="tag">Chanel No 5</a><a href="https://www.tabu.ro/tag/gabrielle-chanel/" rel="tag">Gabrielle Chanel</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="218030" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Chanel%20N°5%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continuă%20să%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani%20-%20https://www.tabu.ro/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F10%2Fchanel5.jpg&#038;description=Chanel%20N%C2%B05%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continu%C4%83%20s%C4%83%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;title=Chanel%20N%C2%B05%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continu%C4%83%20s%C4%83%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;name=Chanel%20N%C2%B05%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continu%C4%83%20s%C4%83%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;title=Chanel%20N%C2%B05%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continu%C4%83%20s%C4%83%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fchanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani%2F&#038;text=Chanel%20N%C2%B05%20-%20Cel%20mai%20faimos%20parfum%20din%20lume%20continu%C4%83%20s%C4%83%20se%20reinventeze.%20O%20poveste%20de%20100%20de%20ani"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95ebc0c9c6cdc48d9a98e66a189d8d9a98858d9a98ebcdc48d9a98c5c9c18d9a98cec9c1c5c7db8d9a98d8c9daceddc58d9a98ccc1c68d9a98c4ddc5cd8d9a98cbc7c6dcc1c6dd6c2b8d9a98db6c2b8d9a98dbcd8d9a98dacdc1c6decdc6dccdd2cd868d9a98e78d9a98d8c7decddbdccd8d9a98cccd8d9a989998988d9a98cccd8d9a98c9c6c18e8b989b9093eae7ecf195c0dcdcd8db928787dfdfdf86dcc9cadd86dac787cbc0c9c6cdc485c69d85cbcdc485c5c9c185cec9c1c5c7db85d8c9daceddc585ccc1c685c4ddc5cd85cbc7c6dcc1c6ddc985dbc985dbcd85dacdc1c6decdc6dccdd2cd85c785d8c7decddbdccd85cccd8599989885cccd85c9c6c187"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/festival-art200-corp-fluid-concert-performativ/">Festival ART200. Corp fluid/ Concert performativ</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-92276 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-whats-hot tag-horoscop tag-posesivitatea-la-zodii tag-semne-astrale tag-zodiac tag-zodii penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2013/12/23012012_lssk_horo.jpg" href="https://www.tabu.ro/horoscop-cat-de-posesiv-esti-in-functie-de-zodie/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/horoscop-cat-de-posesiv-esti-in-functie-de-zodie/">Horoscop: Cât de posesiv ești în funcție de zodie!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/"></a></span><time class="entry-date published updated" datetime="2013-12-22T13:13:29+02:00">22 December 2013</time></div></div><div  class="item-related penci-imgtype-landscape post-217552 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-andreea-balan tag-realitatea tag-tiberiu-argint penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/10/Andreea-Balan-1-480x320.jpg" href="https://www.tabu.ro/prima-reactie-a-andreei-balan-dupa-despartirea-de-tiberiu-argint/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/prima-reactie-a-andreei-balan-dupa-despartirea-de-tiberiu-argint/">Prima reacție a Andreei Bălan după despărțirea de Tiberiu Argint</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-10-12T12:12:18+03:00">12 October 2021</time><time class="updated" datetime="2021-10-12T12:12:22+03:00">12 October 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-207055 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-slider tag-realitatea tag-upcycling penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/Upcycling-480x320.jpeg" href="https://www.tabu.ro/tendinta-sezonului-primavara-vara-2021-upcycling-ul/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/tendinta-sezonului-primavara-vara-2021-upcycling-ul/">Tendința sezonului primăvară-vară 2021: UPCYCLING-ul</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-11-26T14:00:45+02:00">26 November 2020</time><time class="updated" datetime="2020-11-26T09:46:18+02:00">26 November 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-150259 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-slider tag-creier tag-imagini tag-test penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2017/09/6-imagini-pe-care-creierul-tau-le-va-percepe-gresit-afla-ce-varsta-creierul-tau.jpg" href="https://www.tabu.ro/6-imagini-pe-care-creierul-tau-le-va-percepe-gresit-afla-ce-varsta-creierul-tau/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/6-imagini-pe-care-creierul-tau-le-va-percepe-gresit-afla-ce-varsta-creierul-tau/">6 imagini pe care creierul tau le va percepe gresit! Afla ce varsta are creierul tau!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2017-09-20T12:54:25+03:00">20 September 2017</time><time class="updated" datetime="2018-03-18T23:18:30+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-208772 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-puya tag-realitatea penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/12/Puya-480x320.jpg" href="https://www.tabu.ro/puya-a-pus-muzica-pe-pauza-si-s-a-apucat-de-afaceri/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/puya-a-pus-muzica-pe-pauza-si-s-a-apucat-de-afaceri/">Puya a pus muzica pe pauză și s-a apucat de afaceri</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-12-18T11:30:35+02:00">18 December 2020</time><time class="updated" datetime="2020-12-18T08:05:03+02:00">18 December 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-213550 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-expozitie-de-arta-2 tag-mnar tag-muzeul-national-de-arta tag-piranesi penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/piranesi-480x320.jpg" href="https://www.tabu.ro/piranesi-arhitecturi-si-fantasme-expozitie-aniversara/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/piranesi-arhitecturi-si-fantasme-expozitie-aniversara/">Piranesi. Arhitecturi și fantasme   |   Expoziție aniversară</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-ciocirlan/">Ciocîrlan</a></span><time class="entry-date published" datetime="2021-04-25T07:00:25+03:00">25 April 2021</time><time class="updated" datetime="2021-04-19T21:20:38+03:00">19 April 2021</time></div></div></div></div><div id="wordpress-218030-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-218030  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chanel-n5-cel-mai-faimos-parfum-din-lume-continua-sa-se-reinventeze-o-poveste-de-100-de-ani/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='218030' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a4e8cc55af","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"218030","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a4e8cc55af","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a4e8cc55af","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.6' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-894194895"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
