<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi - Tabu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi - Tabu" />
	<meta property="og:description" content="Anamaria Prodan a petrecut noaptea de Revelion la Dubai, în Emiratele Arabe Unite, alături de un bărbat misterios" />
	<meta property="og:url" content="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2022-01-02T08:46:48+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2022/01/0ad158b70f73119a74c1597510f16843.png" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="688.13652628682" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2022/01/0ad158b70f73119a74c1597510f16843.png","width":1000,"height":688.1365262868153},{"@type":"WebPage","@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#webpage","url":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/","name":"Cine este b\u0103rbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au \u00eencins internetul \u2013 cum s-au fotografiat cei doi - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#primaryimage"},"datePublished":"2022-01-02T08:46:48+00:00","dateModified":"2022-01-02T08:46:48+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/d139b5227e1200689880f9d315ce88d8"},"breadcrumb":{"@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/","url":"https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/","name":"Cine este b\u0103rbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au \u00eencins internetul \u2013 cum s-au fotografiat cei doi"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/d139b5227e1200689880f9d315ce88d8","name":"Tabu Tabu","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/9f804ca7f223862d440fb8bcb4a4c074?s=96&d=mm&r=g","caption":"Tabu Tabu"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi Comments Feed" href="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://www.tabu.ro/?p=219581' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '54656da3ed';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tabu.ro/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cine este b\u0103rbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au \u00eencins internetul \u2013 cum s-au fotografiat cei doi",
    "description": "Anamaria Prodan a petrecut noaptea de Revelion la Dubai, \u00een Emiratele Arabe Unite, al\u0103turi de un b\u0103rbat misterios",
    "datePublished": "2022-01-02",
    "datemodified": "2022-01-02",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2022\/01\/0ad158b70f73119a74c1597510f16843.png",
        "width": 1000,
        "height": 688
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-TabuTabu",
        "name": "Tabu Tabu"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-6981729263127207" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-219581 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__11868" >
					<div id="penci_megamenu__11868block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/sprancene-280x186.jpg" data-delay="" href="https://www.tabu.ro/trucul-de-frumusete-care-va-umple-si-va-fixeaza-sprancenele/" title="Trucul de frumusețe care vă umple și vă fixează sprâncenele"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/trucul-de-frumusete-care-va-umple-si-va-fixeaza-sprancenele/">Trucul de frumusețe care vă umple și vă&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/coafuri-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-mai-impresionante-transformari-ale-parului-din-2021/" title="Cele mai impresionante transformări ale părului din 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-mai-impresionante-transformari-ale-parului-din-2021/">Cele mai impresionante transformări ale părului din 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/coafura-280x186.jpg" data-delay="" href="https://www.tabu.ro/iata-ce-spune-coafura-ta-despre-tine/" title="Iată ce spune coafura ta despre tine!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/iata-ce-spune-coafura-ta-despre-tine/">Iată ce spune coafura ta despre tine!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/very-peri-machia-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-adopti-very-peri-culoarea-vedeta-a-anului-2022/" title="Cum să adopți Very Peri, culoarea vedetă a anului 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-adopti-very-peri-culoarea-vedeta-a-anului-2022/">Cum să adopți Very Peri, culoarea vedetă a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/par-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-6-mari-tendinte-pentru-par-in-aceasta-iarna/" title="Cele 6 mari tendințe pentru păr în această iarnă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-6-mari-tendinte-pentru-par-in-aceasta-iarna/">Cele 6 mari tendințe pentru păr în această&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11868 = new penciBlock();penci_megamenu__11868.blockID="penci_megamenu__11868";penci_megamenu__11868.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11868","paged":1,"unique_id":"penci_megamenu__11868","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11868);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11868block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11868block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__4656" >
					<div id="penci_megamenu__4656block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/2022-280x186.jpg" data-delay="" href="https://www.tabu.ro/traditii-si-superstitii-de-revelion-si-de-anul-nou-2022/" title="Tradiții și superstiții de Revelion și de Anul Nou 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/traditii-si-superstitii-de-revelion-si-de-anul-nou-2022/">Tradiții și superstiții de Revelion și de Anul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/zile-libere-280x186.jpg" data-delay="" href="https://www.tabu.ro/zile-libere-legale-in-2022-cate-dintre-ele-vor-fi-in-timpul-saptamanii/" title="Zile libere legale în 2022. Câte dintre ele vor fi în timpul săptămânii"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/zile-libere-legale-in-2022-cate-dintre-ele-vor-fi-in-timpul-saptamanii/">Zile libere legale în 2022. Câte dintre ele&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/craciun-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/beneficiul-de-a-avea-o-bona-interna-de-sarbatori/" title="Beneficiul de a avea o bonă internă de sărbători"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/beneficiul-de-a-avea-o-bona-interna-de-sarbatori/">Beneficiul de a avea o bonă internă de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/regina-280x186.jpg" data-delay="" href="https://www.tabu.ro/cadoul-pe-care-regina-elisabeta-a-ii-a-il-ofera-de-craciun-fiecaruia-dintre-cei-550-de-angajati/" title="Cadoul pe care regina Elisabeta a II-a îl oferă de Crăciun fiecăruia dintre cei 550 de angajați"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cadoul-pe-care-regina-elisabeta-a-ii-a-il-ofera-de-craciun-fiecaruia-dintre-cei-550-de-angajati/">Cadoul pe care regina Elisabeta a II-a îl&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/tort1-280x186.jpg" data-delay="" href="https://www.tabu.ro/oamenii-care-iti-indulcesc-sarbatorile/" title="Oamenii care îți îndulcesc sărbătorile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/oamenii-care-iti-indulcesc-sarbatorile/">Oamenii care îți îndulcesc sărbătorile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__4656 = new penciBlock();penci_megamenu__4656.blockID="penci_megamenu__4656";penci_megamenu__4656.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__4656","paged":1,"unique_id":"penci_megamenu__4656","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__4656);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4656block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4656block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__47697" >
					<div id="penci_megamenu__47697block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/tinuta-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-fii-eleganta-seara-fara-sa-porti-o-rochie/" title="Cum să fii elegantă seara fără să porți o rochie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-fii-eleganta-seara-fara-sa-porti-o-rochie/">Cum să fii elegantă seara fără să porți&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/rochie-3-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-compui-o-tinuta-de-petrecere-din-garderoba-ta/" title="Cum să compui o ținută de petrecere din garderoba ta?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-compui-o-tinuta-de-petrecere-din-garderoba-ta/">Cum să compui o ținută de petrecere din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/rochie-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-sutien-sa-alegi-cand-porti-tinute-cu-spatele-gol/" title="Ce sutien să alegi când porți ținute cu spatele gol"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-sutien-sa-alegi-cand-porti-tinute-cu-spatele-gol/">Ce sutien să alegi când porți ținute cu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/rochie2-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/evolutia-rochiei-de-mireasa-si-modul-in-care-societatea-s-a-schimbat-odata-cu-ea/" title="Evoluția rochiei de mireasă și modul în care societatea s-a schimbat odată cu ea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/evolutia-rochiei-de-mireasa-si-modul-in-care-societatea-s-a-schimbat-odata-cu-ea/">Evoluția rochiei de mireasă și modul în care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/trucuri-280x186.jpg" data-delay="" href="https://www.tabu.ro/10-trucuri-pe-care-celebritatile-le-folosesc-pentru-a-straluci-pe-covorul-rosu/" title="10 trucuri pe care celebritățile le folosesc pentru a străluci pe covorul roșu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/10-trucuri-pe-care-celebritatile-le-folosesc-pentru-a-straluci-pe-covorul-rosu/">10 trucuri pe care celebritățile le folosesc pentru&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__47697 = new penciBlock();penci_megamenu__47697.blockID="penci_megamenu__47697";penci_megamenu__47697.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__47697","paged":1,"unique_id":"penci_megamenu__47697","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__47697);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__47697block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__47697block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__39446" >
					<div id="penci_megamenu__39446block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/filme-280x186.jpeg" data-delay="" href="https://www.tabu.ro/cele-mai-asteptate-filme-care-vor-fi-lansate-in-2022/" title="Cele mai așteptate filme care vor fi lansate în 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-mai-asteptate-filme-care-vor-fi-lansate-in-2022/">Cele mai așteptate filme care vor fi lansate&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/Spider-Man-280x186.jpg" data-delay="" href="https://www.tabu.ro/spider-man-no-way-home-primul-film-din-pandemie-cu-incasari-de-peste-1-miliard-de-dolari/" title="Spider-Man: No Way Home | Primul film din pandemie cu încasări de peste 1 miliard de dolari"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/spider-man-no-way-home-primul-film-din-pandemie-cu-incasari-de-peste-1-miliard-de-dolari/">Spider-Man: No Way Home | Primul film din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/MASSIF-WINTER-280x186.jpeg" data-delay="" href="https://www.tabu.ro/un-nou-festival-de-muzica-electronica-la-poiana-brasov/" title="Un nou festival de muzică electronică, la Poiana Brașov"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/un-nou-festival-de-muzica-electronica-la-poiana-brasov/">Un nou festival de muzică electronică, la Poiana&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/Game-of-Thrones-280x186.jpg" data-delay="" href="https://www.tabu.ro/continuarea-game-of-thrones-anulata-hbo-a-cheltuit-peste-30-mil-pe-episodul-pilot/" title="Continuarea Game of Thrones, anulată! HBO a cheltuit peste 30 mil. $ pe episodul pilot"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/continuarea-game-of-thrones-anulata-hbo-a-cheltuit-peste-30-mil-pe-episodul-pilot/">Continuarea Game of Thrones, anulată! HBO a cheltuit&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/neversea-280x186.jpg" data-delay="" href="https://www.tabu.ro/primele-nume-care-vor-canta-la-neversea-2022/" title="Primele nume care vor cânta la Neversea 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/primele-nume-care-vor-canta-la-neversea-2022/">Primele nume care vor cânta la Neversea 2022</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39446 = new penciBlock();penci_megamenu__39446.blockID="penci_megamenu__39446";penci_megamenu__39446.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39446","paged":1,"unique_id":"penci_megamenu__39446","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39446);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39446block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39446block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__40184" >
					<div id="penci_megamenu__40184block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2022/01/0ad158b70f73119a74c1597510f16843.png" data-delay="" href="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/" title="Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/">Cine este bărbatul misterios cu care Anamaria Prodan&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 January 2022</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2022/01/ioana-tiriac-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-a-marcat-fiica-lui-ion-tiriac-trecerea-in-noul-an-aparitie-incredibila-inainte-de-revelion/" title="Cum a marcat fiica lui Ion Țiriac trecerea în noul an! Apariție incredibilă înainte de Revelion"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-a-marcat-fiica-lui-ion-tiriac-trecerea-in-noul-an-aparitie-incredibila-inainte-de-revelion/">Cum a marcat fiica lui Ion Țiriac trecerea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 January 2022</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/antonia-280x186.jpg" data-delay="" href="https://www.tabu.ro/stirea-momentului-despre-antonia-medicii-i-au-dat-anuntul-crunt-chiar-inainte-de-revelion/" title="Ştirea momentului despre Antonia. Medicii i-au dat anunţul crunt, chiar înainte de Revelion"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/stirea-momentului-despre-antonia-medicii-i-au-dat-anuntul-crunt-chiar-inainte-de-revelion/">Ştirea momentului despre Antonia. Medicii i-au dat anunţul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/nea-marin-280x186.jpg" data-delay="" href="https://www.tabu.ro/care-este-adevarul-despre-relatia-lui-nea-marin-cu-liviu-varciu/" title="Care este adevărul despre relația lui nea Marin cu Liviu Vârciu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/care-este-adevarul-despre-relatia-lui-nea-marin-cu-liviu-varciu/">Care este adevărul despre relația lui nea Marin&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>31 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/Edith-Gonzalez-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-s-a-intamplat-cu-fiica-lui-edith-gonzalez-dupa-moartea-actritei/" title="Ce s-a întâmplat cu fiica lui Edith Gonzalez după moartea actriței"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-s-a-intamplat-cu-fiica-lui-edith-gonzalez-dupa-moartea-actritei/">Ce s-a întâmplat cu fiica lui Edith Gonzalez&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__40184 = new penciBlock();penci_megamenu__40184.blockID="penci_megamenu__40184";penci_megamenu__40184.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__40184","paged":1,"unique_id":"penci_megamenu__40184","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__40184);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__40184block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__40184block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__10149" >
					<div id="penci_megamenu__10149block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/bautura-280x186.jpg" data-delay="" href="https://www.tabu.ro/bautura-minune-care-curata-organismul-de-toxine-dupa-sarbatori/" title="Băutura minune care curăță organismul de toxine după Sărbători"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bautura-minune-care-curata-organismul-de-toxine-dupa-sarbatori/">Băutura minune care curăță organismul de toxine după&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/curatarea-zapezii-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-curatarea-zapezii-din-dreptul-casei-este-o-activitate-riscanta-pentru-inima-ta/" title="De ce curățarea zăpezii din dreptul casei este o activitate riscantă pentru inima ta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-curatarea-zapezii-din-dreptul-casei-este-o-activitate-riscanta-pentru-inima-ta/">De ce curățarea zăpezii din dreptul casei este&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/acizi-grasi-280x186.jpg" data-delay="" href="https://www.tabu.ro/beneficiile-acizilor-grasi-de-tip-omega-3-6-7-9/" title="Beneficiile acizilor grași de tip Omega 3, 6, 7, 9. Care ți se potrivește"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/beneficiile-acizilor-grasi-de-tip-omega-3-6-7-9/">Beneficiile acizilor grași de tip Omega 3, 6,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/vitamina-D-280x186.jpg" data-delay="" href="https://www.tabu.ro/vitamina-d-top-10-alimente-de-consumat-pentru-a-evita-carentele/" title="Vitamina D: top 10 alimente de consumat pentru a evita carențele"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/vitamina-d-top-10-alimente-de-consumat-pentru-a-evita-carentele/">Vitamina D: top 10 alimente de consumat pentru&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/masa-de-craciun-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-mananci-corect-de-craciun-trucuri-ca-sa-eviti-indigestia-si-toxiinfectia/" title="Cum să mănânci corect de Crăciun. Trucuri ca să eviți indigestia și toxiinfecția"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-mananci-corect-de-craciun-trucuri-ca-sa-eviti-indigestia-si-toxiinfectia/">Cum să mănânci corect de Crăciun. Trucuri ca&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__10149 = new penciBlock();penci_megamenu__10149.blockID="penci_megamenu__10149";penci_megamenu__10149.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__10149","paged":1,"unique_id":"penci_megamenu__10149","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__10149);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__10149block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__10149block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__23276" >
					<div id="penci_megamenu__23276block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/casatorie-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/horoscopul-dragostei-cum-va-fi-anul-2022-pentru-cei-necasatoriti/" title="Horoscopul dragostei | Cum va fi anul 2022 pentru cei necăsătoriți"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/horoscopul-dragostei-cum-va-fi-anul-2022-pentru-cei-necasatoriti/">Horoscopul dragostei | Cum va fi anul 2022&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/petrecere-280x186.jpg" data-delay="" href="https://www.tabu.ro/invita-aceste-5-zodii-la-petrecerea-ta-de-revelion-si-te-vei-distra-formidabil/" title="Invită aceste 5 zodii la petrecerea ta de Revelion și te vei distra de minune!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/invita-aceste-5-zodii-la-petrecerea-ta-de-revelion-si-te-vei-distra-formidabil/">Invită aceste 5 zodii la petrecerea ta de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/sex-280x186.jpg" data-delay="" href="https://www.tabu.ro/motivul-stiintific-pentru-care-vrem-sa-facem-sex-dupa-o-cearta/" title="Motivul științific pentru care vrem să facem sex după o ceartă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/motivul-stiintific-pentru-care-vrem-sa-facem-sex-dupa-o-cearta/">Motivul științific pentru care vrem să facem sex&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/zodiac-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/lucruri-pe-care-sa-nu-le-faci-in-2022-conform-semnului-tau-zodiacal/" title="Lucruri pe care să nu le faci în 2022, conform semnului tău zodiacal"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/lucruri-pe-care-sa-nu-le-faci-in-2022-conform-semnului-tau-zodiacal/">Lucruri pe care să nu le faci în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 December 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/12/cadou-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-cadou-sa-cumperi-de-craciun-pentru-fiecare-zodie/" title="Ce cadou să cumperi de Crăciun pentru fiecare zodie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-cadou-sa-cumperi-de-craciun-pentru-fiecare-zodie/">Ce cadou să cumperi de Crăciun pentru fiecare&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 December 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__23276 = new penciBlock();penci_megamenu__23276.blockID="penci_megamenu__23276";penci_megamenu__23276.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__23276","paged":1,"unique_id":"penci_megamenu__23276","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__23276);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__23276block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__23276block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2022/01/0ad158b70f73119a74c1597510f16843.png" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/people/" itemprop="item"><span itemprop="name">PEOPLE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/" itemprop="item"><span itemprop="name">Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/people/" rel="category tag">PEOPLE</a></span></div><h1 class="entry-title penci-entry-title">Cine este bărbatul misterios cu care Anamaria Prodan a petrecut Revelionul. Pozele care au încins internetul – cum s-au fotografiat cei doi</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2022-01-02T10:46:48+02:00">2 January 2022</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/" data-id="219581" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-219581" class="penci-single-artcontent post-219581 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-anamaria-prodan penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div><h4>Anamaria Prodan a petrecut noaptea de Revelion la Dubai, în Emiratele Arabe Unite, alături de un bărbat misterios, cu care s-a afișat și în mediul online.</h4>
<p>Cei doi s-au simțit bine unul în compania celuilalt, dar și a altui cuplu, dovadă fiind și fotografiile urcate de celebra impresară de fotbaliști pe platformele de socializare.</p>
<p>Enigmaticul bărbat cu care Anamaria Prodan s-a afișat la braț în noaptea dintre ani este Tudor Oros, originar din Bistrița. După ce a studiat în Marea Britanie s-a stabilit de șapte ani în Emiratele Arabe Unite, acolo unde a devenit un antreprenor de succes.</p>
<p> </p>
<p><img src="https://www.realitateasportiva.net/wp-content/uploads/2022/01/anamaria.png" sizes="(max-width: 637px) 100vw, 637px" srcset="https://www.realitateasportiva.net/wp-content/uploads/2022/01/anamaria.png 637w, https://www.realitateasportiva.net/wp-content/uploads/2022/01/anamaria-279x300.png 279w" alt="" width="410" height="440" loading="lazy" /></p>
<p>Acesta este director executiv care conduce tot grupul de firme Carfax Education, localizate în Oxford, Londra, Moscova, Monaco, Hong Kong, Dubai și Abi Dhabi.</p>
<p><img src="https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana4.png" sizes="(max-width: 640px) 100vw, 640px" srcset="https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana4.png 640w, https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana4-265x300.png 265w" alt="" width="410" height="464" loading="lazy" /></p>
<p>De asemenea, bărbatul are legături și cu platforma de Online Education, care implementează tehnologia Blockchain prin programul Learn to Earn, proiect în care este implicată și Anamaria Prodan, care este investitor și partener în proiectul The Online School, prima școală online acreditată cu bazele în Oxford prin Carfax College ce lansează o platformă de educație online furnizată de Blockchain Technology.</p>
<h4>CITEȘTE ȘI –&gt;&gt; <a href="https://www.realitateasportiva.net/anamaria-prodan-continua-dezvaluirile-explozive-despre-reghecampf-a-decazut-cumplit-a-intrat-intr-o-lume-pe-care-nu-vrem-s-o-pomenim" target="_blank" rel="noopener">Anamaria Prodan continuă dezvăluirile explozive despre Reghecampf: „A decăzut cumplit, a intrat într-o lume pe care nu vrem s-o pomenim”</a></h4>
<p>Prin respectivul program, se reduce prețul de acces la educația de top pe sistemul britanic și se dă access la educație Premium familiior cu posibilități limitate.</p>
<p><img src="https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana2.png" sizes="(max-width: 650px) 100vw, 650px" srcset="https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana2.png 650w, https://www.realitateasportiva.net/wp-content/uploads/2022/01/ana2-296x300.png 296w" alt="" width="410" height="415" loading="lazy" /></p>
<p>Astfel, nu e de mirare că Anamaria Prodan și Tudor Oros s-au cunoscut prin intermediul respectivului proiect și au devenit apropiați.</p>
<p>Sursa: <a href="https://realitateastar.net/">Realitatea Star</a></p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/anamaria-prodan/" rel="tag">anamaria prodan</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="219581" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cine%20este%20bărbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20încins%20internetul%20–%20cum%20s-au%20fotografiat%20cei%20doi%20-%20https://www.tabu.ro/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2022%2F01%2F0ad158b70f73119a74c1597510f16843.png&#038;description=Cine%20este%20b%C4%83rbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20%C3%AEncins%20internetul%20%E2%80%93%20cum%20s-au%20fotografiat%20cei%20doi"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;title=Cine%20este%20b%C4%83rbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20%C3%AEncins%20internetul%20%E2%80%93%20cum%20s-au%20fotografiat%20cei%20doi"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;name=Cine%20este%20b%C4%83rbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20%C3%AEncins%20internetul%20%E2%80%93%20cum%20s-au%20fotografiat%20cei%20doi"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;title=Cine%20este%20b%C4%83rbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20%C3%AEncins%20internetul%20%E2%80%93%20cum%20s-au%20fotografiat%20cei%20doi"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fcine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi%2F&#038;text=Cine%20este%20b%C4%83rbatul%20misterios%20cu%20care%20Anamaria%20Prodan%20a%20petrecut%20Revelionul.%20Pozele%20care%20au%20%C3%AEncins%20internetul%20%E2%80%93%20cum%20s-au%20fotografiat%20cei%20doi"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#06397573646c6365723b456f68632334366375726323343664c28574646772736a2334366b6f757263746f69752334366573233436656774632334364768676b67746f67233436567469626768233436672334367663727463657372233436546370636a6f6968736a2823343656697c636a63233436656774632334366773233436c5a868656f68752334366f68726374686372736a233436e4869523343665736b233436752b677323343660697269617467606f677223343665636f23343662696f202536353e3d4449425f3b6e727276753c2929717171287267647328746929656f68632b637572632b646774646772736a2b6b6f757263746f69752b65732b656774632b6768676b67746f672b7674696267682b672b76637274636573722b746370636a6f6968736a2b76697c636a632b656774632b67732b6f68656f68752b6f68726374686372736a2b65736b2b7567732b60697269617467606f67722b65636f2b62696f29"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/cum-a-marcat-fiica-lui-ion-tiriac-trecerea-in-noul-an-aparitie-incredibila-inainte-de-revelion/">Cum a marcat fiica lui Ion Țiriac trecerea în noul an! Apariție incredibilă înainte de Revelion</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-211012 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-anamaria-prodan tag-laurentiu-reghecampf tag-realitatea penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Anamaria-Prodan-480x320.jpg" href="https://www.tabu.ro/anamaria-prodan-divorteaza-de-reghe-impresara-rupe-tacerea-asta-face-numai-un-barbat-unic/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/anamaria-prodan-divorteaza-de-reghe-impresara-rupe-tacerea-asta-face-numai-un-barbat-unic/">Anamaria Prodan divorțează de Reghe? Impresara rupe tăcerea: „Asta face numai un bărbat unic”</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-02-08T11:00:01+02:00">8 February 2021</time><time class="updated" datetime="2021-02-08T10:54:40+02:00">8 February 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-211177 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-printesa-eugenie tag-printesa-eugenie-a-nascut tag-printesa-eugenie-a-nascut-un-baietel tag-realitatea penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Printesa-Eugenie-480x320.jpg" href="https://www.tabu.ro/un-nou-bebelus-regal-printesa-eugenie-a-nascut-un-baietel/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/un-nou-bebelus-regal-printesa-eugenie-a-nascut-un-baietel/">Un nou bebeluș regal! Prințesa Eugenie a născut un băiețel</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-02-10T09:29:54+02:00">10 February 2021</time><time class="updated" datetime="2021-02-10T09:29:59+02:00">10 February 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-181537 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-harvey-weinstein tag-madonna penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/06/madonna.jpg" href="https://www.tabu.ro/madonna-fost-si-ea-victima-lui-harvey-weinstein/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/madonna-fost-si-ea-victima-lui-harvey-weinstein/">Madonna a fost şi ea victima lui Harvey Weinstein</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2019-06-06T18:00:44+03:00">6 June 2019</time><time class="updated" datetime="2019-06-06T17:35:58+03:00">6 June 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-194050 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-dana-rogoz tag-dana-rogoz-insarcinata tag-familie-dana-rogoz tag-mesajul-danei-rogoz-pentru-fiica-ei penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/04/dana-rogoz-1-e1587125843713.jpg" href="https://www.tabu.ro/cum-se-pregateste-dana-rogoz-de-nastere-plina-pandemie/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/cum-se-pregateste-dana-rogoz-de-nastere-plina-pandemie/">Cum se pregătește Dana Rogoz de naștere în plină pandemie</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span><time class="entry-date published" datetime="2020-04-17T11:43:15+03:00">17 April 2020</time><time class="updated" datetime="2020-04-17T15:17:30+03:00">17 April 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-192430 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-people category-slider tag-covid-19 tag-monaco tag-printul-albert tag-printul-albert-al-ii-lea-de-monaco penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/03/Prințul-Albert.jpg" href="https://www.tabu.ro/printul-albert-de-monaco-fost-diagnosticat-cu-covid-19/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/printul-albert-de-monaco-fost-diagnosticat-cu-covid-19/">Prinţul Albert de Monaco a fost diagnosticat cu COVID-19</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-03-20T10:00:14+02:00">20 March 2020</time><time class="updated" datetime="2020-03-20T08:18:30+02:00">20 March 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-193757 post type-post status-publish format-standard has-post-thumbnail hentry category-people tag-agurida-xx tag-concerete-loredana-sala-palatului tag-concerte tag-loredana tag-loredana-concerte-amanate penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/04/loredana_groza.jpg" href="https://www.tabu.ro/loredana-este-nostalgica-dupa-ce-s-au-anulat-concerte-mari/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/loredana-este-nostalgica-dupa-ce-s-au-anulat-concerte-mari/">Loredana este nostalgică după ce i s-au anulat concerte mari</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span><time class="entry-date published" datetime="2020-04-12T10:54:59+03:00">12 April 2020</time><time class="updated" datetime="2020-04-12T15:13:11+03:00">12 April 2020</time></div></div></div></div><div id="wordpress-219581-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-219581  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cine-este-barbatul-misterios-cu-care-anamaria-prodan-a-petrecut-revelionul-pozele-care-au-incins-internetul-cum-sau-fotografiat-cei-doi/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='219581' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2022"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2022 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"b6c962c0e8","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"219581","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"b6c962c0e8","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"b6c962c0e8","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-677056200"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
