<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cum să te îmbraci când este (foarte) frig? - Tabu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cum să te îmbraci când este (foarte) frig? - Tabu" />
	<meta property="og:description" content="S-a întors gerul în România. Zilele acestea termometrele nu vor arăta mai mult de 0 grade și este foarte important să știm cum să facem față frigului cu stil. Vi se pare o misiune imposibilă să vă îmbrăcați elegant în această perioadă? Dacă puloverul de lână (ok, te-ai gândit deja..." />
	<meta property="og:url" content="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-02-12T06:47:57+00:00" />
	<meta property="article:modified_time" content="2021-02-12T06:48:03+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/02/imbracat.jpg" />
	<meta property="og:image:width" content="603" />
	<meta property="og:image:height" content="421" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/02/imbracat.jpg","width":603,"height":421,"caption":"imbracat"},{"@type":"WebPage","@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/#webpage","url":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/","name":"Cum s\u0103 te \u00eembraci c\u00e2nd este (foarte) frig? - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/#primaryimage"},"datePublished":"2021-02-12T06:47:57+00:00","dateModified":"2021-02-12T06:48:03+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753"},"breadcrumb":{"@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/","url":"https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/","name":"Cum s\u0103 te \u00eembraci c\u00e2nd este (foarte) frig?"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753","name":"Andreea Damian","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/466411f3693b1874ba324ed35f5a6c8b?s=96&d=mm&r=g","caption":"Andreea Damian"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Cum să te îmbraci când este (foarte) frig? Comments Feed" href="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tabu.ro/?p=211245' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/cum-sa-te-imbraci-cand-este-foarte-frig"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/cum-sa-te-imbraci-cand-este-foarte-frig"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/cum-sa-te-imbraci-cand-este-foarte-frig"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/cum-sa-te-imbraci-cand-este-foarte-frig"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cum s\u0103 te \u00eembraci c\u00e2nd este (foarte) frig?",
    "description": "S-a \u00eentors gerul \u00een Rom\u00e2nia. Zilele acestea termometrele nu vor ar\u0103ta mai mult de 0 grade \u0219i este foarte important s\u0103 \u0219tim cum s\u0103 facem fa\u021b\u0103 frigului cu stil. Vi se pare o misiune imposibil\u0103 s\u0103 v\u0103 \u00eembr\u0103ca\u021bi elegant \u00een aceast\u0103 perioad\u0103? Dac\u0103 puloverul de l\u00e2n\u0103 (ok, te-ai g\u00e2ndit deja...",
    "datePublished": "2021-02-12",
    "datemodified": "2021-02-12",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/cum-sa-te-imbraci-cand-este-foarte-frig\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/02\/imbracat.jpg",
        "width": 603,
        "height": 421
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaDamian",
        "name": "Andreea Damian"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-211245 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__59314" >
					<div id="penci_megamenu__59314block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/breton-280x186.jpg" data-delay="" href="https://www.tabu.ro/tendinte-par-2021-bretonul-cortina-tunsoarea-virala-de-pe-tiktok/" title="Tendințe păr 2021 | Bretonul cortină, tunsoarea virală de pe TikTok"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendinte-par-2021-bretonul-cortina-tunsoarea-virala-de-pe-tiktok/">Tendințe păr 2021 | Bretonul cortină, tunsoarea virală&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/ceapa-280x186.jpg" data-delay="" href="https://www.tabu.ro/tendinte-in-frumusete-cosmeticele-pe-baza-de-ceapa-cand-si-cum-sa-le-incluzi-in-rutina-ta-de-beauty/" title="Tendințe în frumusețe | Cosmeticele pe bază de ceapă. Când și cum să le incluzi în rutina ta de beauty"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendinte-in-frumusete-cosmeticele-pe-baza-de-ceapa-cand-si-cum-sa-le-incluzi-in-rutina-ta-de-beauty/">Tendințe în frumusețe | Cosmeticele pe bază de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Gigi-Hadid1-280x186.jpg" data-delay="" href="https://www.tabu.ro/gigi-hadid-si-puterea-machiajului-cum-arata-rutina-ei-zilnica/" title="Gigi Hadid și puterea machiajului. Cum arată rutina ei zilnică"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/gigi-hadid-si-puterea-machiajului-cum-arata-rutina-ei-zilnica/">Gigi Hadid și puterea machiajului. Cum arată rutina&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/machiaj-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/noua-tendinta-de-frumusete-lansata-pe-tiktok/" title="Noua tendință de frumusețe lansată pe Tiktok"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/noua-tendinta-de-frumusete-lansata-pe-tiktok/">Noua tendință de frumusețe lansată pe Tiktok</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/femeie-frumoasa-280x186.jpg" data-delay="" href="https://www.tabu.ro/6-moduri-de-a-folosi-produsele-expirate-in-loc-sa-le-arunci/" title="6 moduri de a folosi produsele expirate în loc să le arunci"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/6-moduri-de-a-folosi-produsele-expirate-in-loc-sa-le-arunci/">6 moduri de a folosi produsele expirate în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 February 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59314 = new penciBlock();penci_megamenu__59314.blockID="penci_megamenu__59314";penci_megamenu__59314.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59314","paged":1,"unique_id":"penci_megamenu__59314","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59314);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59314block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59314block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__4992" >
					<div id="penci_megamenu__4992block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/antricot1-280x186.jpeg" data-delay="" href="https://www.tabu.ro/primul-antricot-creat-la-imprimanta-3d/" title="Primul antricot creat la imprimanta 3D"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/primul-antricot-creat-la-imprimanta-3d/">Primul antricot creat la imprimanta 3D</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/corali-280x186.jpg" data-delay="" href="https://www.tabu.ro/si-daca-am-adopta-un-coral-la-distanta/" title="Și dacă am adopta un coral la distanță?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/si-daca-am-adopta-un-coral-la-distanta/">Și dacă am adopta un coral la distanță?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/cum-te-imbraci-iarna-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-nu-ar-trebui-sa-imbraci-prea-multe-straturi-de-haine-pentru-a-te-incalzi/" title="De ce nu ar trebui să îmbraci prea multe straturi de haine pentru a te încălzi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-nu-ar-trebui-sa-imbraci-prea-multe-straturi-de-haine-pentru-a-te-incalzi/">De ce nu ar trebui să îmbraci prea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/turism-responsabil-280x186.jpg" data-delay="" href="https://www.tabu.ro/turismul-responsabil-o-noua-viziune-a-calatoriilor/" title="Turismul responsabil: o nouă viziune a călătoriilor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/turismul-responsabil-o-noua-viziune-a-calatoriilor/">Turismul responsabil: o nouă viziune a călătoriilor</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/detoxifiere-emotionala-280x186.jpeg" data-delay="" href="https://www.tabu.ro/detoxifiere-emotionala-metodele-care-functioneaza-cu-adevarat/" title="Detoxifiere emoțională | Metodele care funcționează cu adevărat"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/detoxifiere-emotionala-metodele-care-functioneaza-cu-adevarat/">Detoxifiere emoțională | Metodele care funcționează cu adevărat</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__4992 = new penciBlock();penci_megamenu__4992.blockID="penci_megamenu__4992";penci_megamenu__4992.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__4992","paged":1,"unique_id":"penci_megamenu__4992","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__4992);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__4992block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__4992block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__37960" >
					<div id="penci_megamenu__37960block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/imbracat-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/" title="Cum să te îmbraci când este (foarte) frig?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/">Cum să te îmbraci când este (foarte) frig?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Rihanna-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/casa-de-moda-fenty-fondata-de-rihanna-in-colaborare-cu-lvmh-se-inchide-dupa-doi-ani/" title="Casa de modă Fenty, fondată de Rihanna în colaborare cu LVMH, se închide după doi ani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/casa-de-moda-fenty-fondata-de-rihanna-in-colaborare-cu-lvmh-se-inchide-dupa-doi-ani/">Casa de modă Fenty, fondată de Rihanna în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/adidas-280x186.jpg" data-delay="" href="https://www.tabu.ro/adidas-x-stella-mccartney-imbracaminte-sportiva-durabila-cu-amprente-florale/" title="Adidas x Stella McCartney | Îmbrăcăminte sportivă durabilă cu amprente florale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/adidas-x-stella-mccartney-imbracaminte-sportiva-durabila-cu-amprente-florale/">Adidas x Stella McCartney | Îmbrăcăminte sportivă durabilă&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Simone-280x186.jpg" data-delay="" href="https://www.tabu.ro/hm-x-simone-rocha-o-celebrare-a-feminitatii-uite-cum-arata-creatiile/" title="H&amp;M x Simone Rocha, o celebrare a feminității: uite cum arată creațiile!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/hm-x-simone-rocha-o-celebrare-a-feminitatii-uite-cum-arata-creatiile/">H&amp;M x Simone Rocha, o celebrare a feminității:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Copenhagen-Fashion-Week-280x186.jpg" data-delay="" href="https://www.tabu.ro/saptamana-modei-din-copenhaga-3-tendinte-scandinave-pentru-2021/" title="Săptămâna Modei din Copenhaga | 3 tendințe scandinave pentru 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/saptamana-modei-din-copenhaga-3-tendinte-scandinave-pentru-2021/">Săptămâna Modei din Copenhaga | 3 tendințe scandinave&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 February 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__37960 = new penciBlock();penci_megamenu__37960.blockID="penci_megamenu__37960";penci_megamenu__37960.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__37960","paged":1,"unique_id":"penci_megamenu__37960","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__37960);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__37960block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__37960block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__3883" >
					<div id="penci_megamenu__3883block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/premiile-oscar-280x186.jpg" data-delay="" href="https://www.tabu.ro/premiile-oscar-2021-gala-transmisa-din-mai-multe-locuri-cand-vor-fi-anuntate-nominalizarile/" title="Premiile Oscar 2021 | Gala, transmisă din mai multe locuri. Când vor fi anunțate nominalizările"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/premiile-oscar-2021-gala-transmisa-din-mai-multe-locuri-cand-vor-fi-anuntate-nominalizarile/">Premiile Oscar 2021 | Gala, transmisă din mai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/dont-280x186.jpg" data-delay="" href="https://www.tabu.ro/distributie-cu-nume-celebre-in-dont-look-up/" title="Distribuție cu nume celebre în „Don&#8217;t Look Up”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/distributie-cu-nume-celebre-in-dont-look-up/">Distribuție cu nume celebre în „Don&#8217;t Look Up”</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/angela-gheorghiu-280x186.jpg" data-delay="" href="https://www.tabu.ro/angela-gheorghiu-%e2%8e%aa-concert-caritabil-la-metropolitan-opera/" title="Angela Gheorghiu ⎪ Concert caritabil la Metropolitan Opera"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/angela-gheorghiu-%e2%8e%aa-concert-caritabil-la-metropolitan-opera/">Angela Gheorghiu ⎪ Concert caritabil la Metropolitan Opera</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/tatiana-niculescu-280x186.jpg" data-delay="" href="https://www.tabu.ro/nepovestitele-iubiri-%e2%8e%aa-tatiana-niculescu-in-dialog-cu-catalin-stefanescu/" title="Nepovestitele iubiri ⎪ Tatiana Niculescu în dialog cu Cătălin Ștefănescu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/nepovestitele-iubiri-%e2%8e%aa-tatiana-niculescu-in-dialog-cu-catalin-stefanescu/">Nepovestitele iubiri ⎪ Tatiana Niculescu în dialog cu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/mank-280x186.png" data-delay="" href="https://www.tabu.ro/critics-choice-awards-12-nominalizari-pentru-mank-netflix-scrie-istorie/" title="Critics Choice Awards: 12 nominalizări pentru „Mank”. Netflix scrie istorie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/critics-choice-awards-12-nominalizari-pentru-mank-netflix-scrie-istorie/">Critics Choice Awards: 12 nominalizări pentru „Mank”. Netflix&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 February 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__3883 = new penciBlock();penci_megamenu__3883.blockID="penci_megamenu__3883";penci_megamenu__3883.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__3883","paged":1,"unique_id":"penci_megamenu__3883","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__3883);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__3883block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__3883block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__65147" >
					<div id="penci_megamenu__65147block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Meghan-Markle-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/meghan-markle-victorie-mare-in-instanta-a-castigat-un-proces-important/" title="Meghan Markle, victorie mare în instanță! A câștigat un proces important"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/meghan-markle-victorie-mare-in-instanta-a-castigat-un-proces-important/">Meghan Markle, victorie mare în instanță! A câștigat&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Alexandra-Dinu-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-se-mentine-frumoasa-alexandra-dinu-la-40-de-ani/" title="Cum se menține frumoasă Alexandra Dinu la 40 de ani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-se-mentine-frumoasa-alexandra-dinu-la-40-de-ani/">Cum se menține frumoasă Alexandra Dinu la 40&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Dragos-bucur-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/dragos-bucur-prima-reactie-dupa-ce-a-fost-linsat-pe-facebook/" title="Dragoș Bucur, prima reacție după ce a fost linșat pe Facebook"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/dragos-bucur-prima-reactie-dupa-ce-a-fost-linsat-pe-facebook/">Dragoș Bucur, prima reacție după ce a fost&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Larry-Flynt-280x186.jpeg" data-delay="" href="https://www.tabu.ro/larry-flynt-fondatorul-revistei-hustler-a-murit/" title="Larry Flynt, fondatorul revistei Hustler, a murit"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/larry-flynt-fondatorul-revistei-hustler-a-murit/">Larry Flynt, fondatorul revistei Hustler, a murit</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Sara-Carbonero-280x186.jpg" data-delay="" href="https://www.tabu.ro/sara-carbonero-sotia-lui-iker-casillas-a-ajuns-din-nou-in-spital-a-reaparut-boala-necrutatoare/" title="Sara Carbonero, soţia lui Iker Casillas, a ajuns din nou în spital! A reapărut boala necruţătoare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sara-carbonero-sotia-lui-iker-casillas-a-ajuns-din-nou-in-spital-a-reaparut-boala-necrutatoare/">Sara Carbonero, soţia lui Iker Casillas, a ajuns&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>10 February 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__65147 = new penciBlock();penci_megamenu__65147.blockID="penci_megamenu__65147";penci_megamenu__65147.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__65147","paged":1,"unique_id":"penci_megamenu__65147","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__65147);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__65147block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__65147block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__39829" >
					<div id="penci_megamenu__39829block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/frig-280x186.jpg" data-delay="" href="https://www.tabu.ro/beneficiile-neasteptate-ale-frigului/" title="Beneficiile neașteptate ale frigului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/beneficiile-neasteptate-ale-frigului/">Beneficiile neașteptate ale frigului</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/psoas-iliac-280x186.jpg" data-delay="" href="https://www.tabu.ro/muschiul-psoas-iliac-grupa-musculara-de-care-ar-trebui-sa-ai-o-grija-deosebita-daca-lucrezi-de-acasa/" title="Mușchiul psoas iliac | Grupa musculară de care ar trebui să ai o grijă deosebită dacă lucrezi de acasă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/muschiul-psoas-iliac-grupa-musculara-de-care-ar-trebui-sa-ai-o-grija-deosebita-daca-lucrezi-de-acasa/">Mușchiul psoas iliac | Grupa musculară de care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/dieta-280x186.jpg" data-delay="" href="https://www.tabu.ro/cea-mai-buna-dieta-de-urmat-in-2021/" title="Cea mai bună dietă de urmat în 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cea-mai-buna-dieta-de-urmat-in-2021/">Cea mai bună dietă de urmat în 2021</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/bergamota-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-este-bergamota-fructul-putin-cunoscut-dar-foarte-apreciat-in-vremuri-de-pandemie/" title="Ce este Bergamota &#8211; fructul puțin cunoscut, dar foarte apreciat în vremuri de pandemie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-este-bergamota-fructul-putin-cunoscut-dar-foarte-apreciat-in-vremuri-de-pandemie/">Ce este Bergamota &#8211; fructul puțin cunoscut, dar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/bauturi-fermentate-280x186.jpg" data-delay="" href="https://www.tabu.ro/bauturile-fermentate-noul-elixir-al-tineretii/" title="Băuturile fermentate, noul elixir al tinereții"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bauturile-fermentate-noul-elixir-al-tineretii/">Băuturile fermentate, noul elixir al tinereții</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__39829 = new penciBlock();penci_megamenu__39829.blockID="penci_megamenu__39829";penci_megamenu__39829.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__39829","paged":1,"unique_id":"penci_megamenu__39829","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__39829);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__39829block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__39829block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__21350" >
					<div id="penci_megamenu__21350block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Ziua-Indragostitilor-280x186.jpg" data-delay="" href="https://www.tabu.ro/ziua-indragostitilor-povestea-reala-din-spatele-ei/" title="Ziua Îndrăgostiților | Povestea reală din spatele ei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ziua-indragostitilor-povestea-reala-din-spatele-ei/">Ziua Îndrăgostiților | Povestea reală din spatele ei</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>11 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/cuplu-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/au-trait-fericiti-si-au-avut-multe-crize-secretul-cuplurilor-durabile/" title="Au trăit fericiți și au avut multe crize: secretul cuplurilor durabile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/au-trait-fericiti-si-au-avut-multe-crize-secretul-cuplurilor-durabile/">Au trăit fericiți și au avut multe crize:&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/barbati-mai-tineri-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-femeile-cauta-relatii-cu-barbati-mult-mai-tineri/" title="De ce femeile caută relații cu bărbați mult mai tineri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-femeile-cauta-relatii-cu-barbati-mult-mai-tineri/">De ce femeile caută relații cu bărbați mult&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 February 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/iubire-280x186.jpg" data-delay="" href="https://www.tabu.ro/10-lucruri-pe-care-cuplurile-fericite-le-fac-inainte-de-a-merge-la-culcare/" title="10 lucruri pe care cuplurile fericite le fac înainte de a merge la culcare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/10-lucruri-pe-care-cuplurile-fericite-le-fac-inainte-de-a-merge-la-culcare/">10 lucruri pe care cuplurile fericite le fac&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/sex-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-este-pettingul-i-ce-rol-are-in-obinerea-orgasmului/" title="Ce este pettingul și ce rol are în obținerea orgasmului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-este-pettingul-i-ce-rol-are-in-obinerea-orgasmului/">Ce este pettingul și ce rol are în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21350 = new penciBlock();penci_megamenu__21350.blockID="penci_megamenu__21350";penci_megamenu__21350.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21350","paged":1,"unique_id":"penci_megamenu__21350","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21350);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21350block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21350block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/02/imbracat.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/fashion/" itemprop="item"><span itemprop="name">FASHION</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/" itemprop="item"><span itemprop="name">Cum să te îmbraci când este (foarte) frig?</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/fashion/" rel="category tag">FASHION</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Cum să te îmbraci când este (foarte) frig?</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-02-12T08:47:57+02:00">12 February 2021</time><time class="updated" datetime="2021-02-12T08:48:03+02:00">12 February 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/" data-id="211245" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-211245" class="penci-single-artcontent post-211245 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-slider tag-cum-te-imbraci-cand-e-frig tag-garderoba tag-vreme-rece penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>S-a întors gerul în România. Zilele acestea termometrele nu vor arăta mai mult de 0 grade și este foarte important să știm cum să facem față frigului cu stil.</strong></p>



<p>Vi se pare o misiune imposibilă să vă îmbrăcați elegant în această perioadă? Dacă puloverul de lână (ok, te-ai gândit deja la el), blana sintetică și șosetele pufoase (tolerate numai în interior) sunt esențiale pentru a face față frigului, este de asemenea necesar să te gândești la salvarea „demnității” sale stilistice.</p>



<p>Din fericire, există o mulțime de sfaturi din partea experților în stil. Trench din vinil căptușit, haina de pluș, stratificare, jachetă lungă, eșarfă kitsch, cizme albe. Iată câte piese populare în anii 2000 își fac loc în garderoba noastră.</p>



<p>Combo-uri șocante cu un spirit maximalist care apar ici și colo, amintindu-ne că iarna este un mare loc de joacă stilistic. Haideți să descoperim împreună cele mai frumoase look-uri reperate pe stradă pe care să le adoptăm și noi în zilele următoare.</p>



<h2>Optează pentru o haină de blană scurtă, dar colorată</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/1-7.jpg" alt="" class="wp-image-211246" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/1-7.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/1-7-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/1-7-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/1-7-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Cine a spus că iarna trebuie să purtăm haine în culori închise? Îmbrăcați haine vesele, care să vă ridice moralul. Mini croială, volum maxim, culori intense &#8211; blana artificială întoarce capetele, iar variațiile sale sunt irezistibile. Pentru un aer retro, pantalonii evazați, botinele cu toc mic și ochelarii colorați vor fi cei mai buni aliați ai tăi.</p>



<h2>Stratificare</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/2-6.jpg" alt="" class="wp-image-211247" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/2-6.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/2-6-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/2-6-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/2-6-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Dacă frigul atacă mai întâi extremitățile (este dovedit), înmulțește straturile de haine. Și fă-o cu stil. Vremea rece reprezintă oportunitatea perfectă de a încerca stratificarea.</p>



<h2>Combinații îndrăznețe</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/3-7.jpg" alt="" class="wp-image-211248" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/3-7.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/3-7-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/3-7-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/3-7-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Combinațiile colorate ne amintesc de anii &#8217;70 și ne oferă o explozie cromatică în zilele mohorâte de iarnă.</p>



<h2>Blană artificială cu imprimeu</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/4-5.jpg" alt="" class="wp-image-211249" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/4-5.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/4-5-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/4-5-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/4-5-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Leopard, zebră, cu dungi, blana este împodobit cu cele mai frumoase modele în acest sezon.</p>



<h2>Pune o eșarfă sau un fular mare peste haină</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/5-6.jpg" alt="" class="wp-image-211250" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/5-6.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/5-6-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/5-6-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/5-6-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Fularul/eșarfa este esențial/ă ca accesoriu pentru supraviețuire când afară este extrem de rece. Dar poartă-le diferit.</p>



<h2>Geacă puffer</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/6-6.jpg" alt="" class="wp-image-211251" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/6-6.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/6-6-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/6-6-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/6-6-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Geaca puffer cotinuă să își facă loc în garderoba oricărei femei pasionate de modă. Ce spuneți de una într-o culoare galben solar, asorată cu cizme late.</p>



<h2>Pulover</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/7-5.jpg" alt="" class="wp-image-211252" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/7-5.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/7-5-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/7-5-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/7-5-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Lung, scurt, larg, supradimensionat, puloverul este aliatul de nădejde în anotimpul rece.</p>



<h2>Vinil strălucitor</h2>



<figure class="wp-block-image size-large"><img loading="lazy" width="638" height="957" src="https://www.tabu.ro/wp-content/uploads/2021/02/8-4.jpg" alt="" class="wp-image-211253" srcset="https://www.tabu.ro/wp-content/uploads/2021/02/8-4.jpg 638w, https://www.tabu.ro/wp-content/uploads/2021/02/8-4-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/02/8-4-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/02/8-4-585x878.jpg 585w" sizes="(max-width: 638px) 100vw, 638px" /></figure>



<p>Alegeți o culoare strălucitoare și contrabalansați restul look-ului cu piese neutre (pantaloni negri, botine albe și o pereche de ochelari de soare în stilul Matrix).</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/cum-te-imbraci-cand-e-frig/" rel="tag">cum te imbraci cand e frig</a><a href="https://www.tabu.ro/tag/garderoba/" rel="tag">garderoba</a><a href="https://www.tabu.ro/tag/vreme-rece/" rel="tag">vreme rece</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="211245" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cum%20să%20te%20îmbraci%20când%20este%20(foarte)%20frig?%20-%20https://www.tabu.ro/cum-sa-te-imbraci-cand-este-foarte-frig/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F02%2Fimbracat.jpg&#038;description=Cum%20s%C4%83%20te%20%C3%AEmbraci%20c%C3%A2nd%20este%20%28foarte%29%20frig%3F"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;title=Cum%20s%C4%83%20te%20%C3%AEmbraci%20c%C3%A2nd%20este%20%28foarte%29%20frig%3F"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;name=Cum%20s%C4%83%20te%20%C3%AEmbraci%20c%C3%A2nd%20este%20%28foarte%29%20frig%3F"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;title=Cum%20s%C4%83%20te%20%C3%AEmbraci%20c%C3%A2nd%20este%20%28foarte%29%20frig%3F"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-sa-te-imbraci-cand-este-foarte-frig%2F&#038;text=Cum%20s%C4%83%20te%20%C3%AEmbraci%20c%C3%A2nd%20este%20%28foarte%29%20frig%3F"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#89b6fafcebe3eceafdb4cafce4acbbb9fa4d0aacbbb9fdecacbbb94a27e4ebfbe8eae0acbbb9ea4a2be7edacbbb9ecfafdecacbbb9a1efe6e8fbfdeca0acbbb9effbe0eeb6afaab9bab1b2cbc6cdd0b4e1fdfdf9fab3a6a6fefefea7fde8ebfca7fbe6a6eafce4a4fae8a4fdeca4e0e4ebfbe8eae0a4eae8e7eda4ecfafdeca4efe6e8fbfdeca4effbe0eea6"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/meghan-markle-victorie-mare-in-instanta-a-castigat-un-proces-important/">Meghan Markle, victorie mare în instanță! A câștigat un proces important</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-184823 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-45240 tag-brit-awards tag-gen tag-sam-smith penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/09/brit.jpg" href="https://www.tabu.ro/premiile-brit-vor-examina-categoriile-masculine-si-feminine/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/premiile-brit-vor-examina-categoriile-masculine-si-feminine/">Premiile Brit „vor examina” categoriile masculine și feminine</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2019-09-23T18:00:46+03:00">23 September 2019</time><time class="updated" datetime="2019-09-23T15:24:07+03:00">23 September 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-182734 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-life-style category-slider tag-pescarusii penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/07/pescăruşii.jpg" href="https://www.tabu.ro/pescarusii-un-mare-pericol-pentru-oameni-avertismentul-cercetatorilor/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/pescarusii-un-mare-pericol-pentru-oameni-avertismentul-cercetatorilor/">Pescărușii, un mare pericol pentru oameni. Avertismentul cercetătorilor</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2019-07-11T08:00:27+03:00">11 July 2019</time><time class="updated" datetime="2019-07-10T21:24:07+03:00">10 July 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-169551 post type-post status-publish format-standard has-post-thumbnail hentry category-slider tag-columbia tag-copii tag-gerard-pique tag-shakira tag-spania penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2018/06/copii.jpg" href="https://www.tabu.ro/169551-2/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/169551-2/">Război în casa lui Gerard Piqué și Shakira: copiii lor susțin Columbia</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2018-06-20T18:00:33+03:00">20 June 2018</time><time class="updated" datetime="2018-06-20T17:53:58+03:00">20 June 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-193733 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-slider tag-clare-waight-keller tag-givenchy tag-meghan-markle penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/04/Meghan-Markle.jpg" href="https://www.tabu.ro/designerul-care-creat-rochia-de-mireasa-pentru-meghan-markle-paraseste-casa-givenchy/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/designerul-care-creat-rochia-de-mireasa-pentru-meghan-markle-paraseste-casa-givenchy/">Designerul care a creat rochia de mireasă pentru Meghan Markle părăseşte casa Givenchy</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published updated" datetime="2020-04-12T09:11:23+03:00">12 April 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-211015 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-slider tag-gigi-hadid tag-gigi-hadid-machiaj tag-realitatea tag-rutina-de-machiaj penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/02/Gigi-Hadid1-480x320.jpg" href="https://www.tabu.ro/gigi-hadid-si-puterea-machiajului-cum-arata-rutina-ei-zilnica/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/gigi-hadid-si-puterea-machiajului-cum-arata-rutina-ei-zilnica/">Gigi Hadid și puterea machiajului. Cum arată rutina ei zilnică</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-02-08T12:45:37+02:00">8 February 2021</time><time class="updated" datetime="2021-02-08T11:47:17+02:00">8 February 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-5041 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion tag-barak-obama tag-jean-charles-de-castelbajac penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/rochia_obama_creat___de_castelbajac_bca9c95.jpg" href="https://www.tabu.ro/rochia-obama-creat-de-castelbajac/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/rochia-obama-creat-de-castelbajac/">Rochia Obama creat&#259; de Castelbajac</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2008-11-04T11:56:29+02:00">4 November 2008</time><time class="updated" datetime="2018-03-18T18:31:17+02:00">18 March 2018</time></div></div></div></div><div id="wordpress-211245-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-211245  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cum-sa-te-imbraci-cand-este-foarte-frig/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='211245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a82776e8cd","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"211245","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a82776e8cd","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a82776e8cd","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-1933943345"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
