<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Idei pentru un apartament colorat, luminos și optimist - Tabu</title>
	<meta name="description" content="Când vine vorba de design interior, Courtney McLeod este recunoscută pentru curajul și siguranța cu care folosește culorile vii. Casa ei din Harlem este cel mai bun exemplu în acest sens." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Idei pentru un apartament colorat, luminos și optimist - Tabu" />
	<meta property="og:description" content="Când vine vorba de design interior, Courtney McLeod este recunoscută pentru curajul și siguranța cu care folosește culorile vii. Casa ei din Harlem este cel mai bun exemplu în acest sens." />
	<meta property="og:url" content="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2020-11-05T21:00:28+00:00" />
	<meta property="article:modified_time" content="2020-11-05T20:07:17+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1418" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016.jpg","width":1600,"height":1418},{"@type":"WebPage","@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/#webpage","url":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/","name":"Idei pentru un apartament colorat, luminos \u0219i optimist - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/#primaryimage"},"datePublished":"2020-11-05T21:00:28+00:00","dateModified":"2020-11-05T20:07:17+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa"},"description":"C\u00e2nd vine vorba de design interior, Courtney McLeod este recunoscut\u0103 pentru curajul \u0219i siguran\u021ba cu care folose\u0219te culorile vii. Casa ei din Harlem este cel mai bun exemplu \u00een acest sens.","breadcrumb":{"@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/","url":"https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/","name":"Idei pentru un apartament colorat, luminos \u0219i optimist"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa","name":"Cioc\u00eerlan","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/823ee711a424349f3b590dd97ffb6a74?s=96&d=mm&r=g","caption":"Cioc\u00eerlan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Idei pentru un apartament colorat, luminos și optimist Comments Feed" href="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tabu.ro/?p=205164' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/idei-pentru-un-apartament-colorat-luminos-si-optimist"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/idei-pentru-un-apartament-colorat-luminos-si-optimist"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/idei-pentru-un-apartament-colorat-luminos-si-optimist"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/idei-pentru-un-apartament-colorat-luminos-si-optimist"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Idei pentru un apartament colorat, luminos \u0219i optimist",
    "description": "C\u00e2nd vine vorba de design interior, Courtney McLeod este recunoscut\u0103 pentru curajul \u0219i siguran\u021ba cu care folose\u0219te culorile vii. Casa ei din Harlem este cel mai bun exemplu \u00een acest sens. O cromatic\u0103 \u00eendr\u0103znea\u021b\u0103, care eman\u0103 bucurie pur\u0103 \u0219i optimism prin to\u021bi porii, a transformat un apartament cu dou\u0103 camere...",
    "datePublished": "2020-11-05",
    "datemodified": "2020-11-05",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/idei-pentru-un-apartament-colorat-luminos-si-optimist\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/11\/CLEVER_MCLEOD1016.jpg",
        "width": 1600,
        "height": 1418
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Ciocrlan",
        "name": "Cioc\u00eerlan"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-205164 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw sidebar-right penci-single-style-1 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__18853" >
					<div id="penci_megamenu__18853block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/emily-in-paris-280x186.jpg" data-delay="" href="https://www.tabu.ro/emily-in-paris-cum-sa-reproduci-machiajul-si-coafurile-lui-lily-collins/" title="Emily in Paris: cum să reproduci machiajul și coafurile lui Lily Collins"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/emily-in-paris-cum-sa-reproduci-machiajul-si-coafurile-lui-lily-collins/">Emily in Paris: cum să reproduci machiajul și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/gisele.jpg" data-delay="" href="https://www.tabu.ro/gisele-bundchen-sfaturi-de-aur-pentru-o-piele-sanatoasa-si-frumoasa/" title="Gisele Bündchen, sfaturi de aur pentru o piele sănătoasă și frumoasă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/gisele-bundchen-sfaturi-de-aur-pentru-o-piele-sanatoasa-si-frumoasa/">Gisele Bündchen, sfaturi de aur pentru o piele&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/piele.jpg" data-delay="" href="https://www.tabu.ro/7-produse-de-ingrijire-care-pot-dauna-pielii/" title="7 produse de îngrijire care pot dăuna pielii"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-produse-de-ingrijire-care-pot-dauna-pielii/">7 produse de îngrijire care pot dăuna pielii</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/argilerina.jpg" data-delay="" href="https://www.tabu.ro/acest-ingredient-anti-imbatranire-are-acelasi-efect-ca-si-botoxul-potrivit-dermatologilor/" title="Acest ingredient anti-îmbătrânire are același efect ca și botoxul, potrivit dermatologilor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/acest-ingredient-anti-imbatranire-are-acelasi-efect-ca-si-botoxul-potrivit-dermatologilor/">Acest ingredient anti-îmbătrânire are același efect ca și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/future-of-fragrance-lede.jpg" data-delay="" href="https://www.tabu.ro/parfumuri-cu-inteligenta-artificiala/" title="Parfumuri cu inteligență artificială"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/parfumuri-cu-inteligenta-artificiala/">Parfumuri cu inteligență artificială</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18853 = new penciBlock();penci_megamenu__18853.blockID="penci_megamenu__18853";penci_megamenu__18853.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18853","paged":1,"unique_id":"penci_megamenu__18853","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__18853);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18853block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18853block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__73831" >
					<div id="penci_megamenu__73831block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-280x186.jpg" data-delay="" href="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/" title="Idei pentru un apartament colorat, luminos și optimist"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/">Idei pentru un apartament colorat, luminos și optimist</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/furie-280x186.jpg" data-delay="" href="https://www.tabu.ro/beneficiile-furiei-10-motive-care-te-vor-face-sa-o-vezi-diferit/" title="Beneficiile furiei: 10 motive care te vor face să o vezi diferit"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/beneficiile-furiei-10-motive-care-te-vor-face-sa-o-vezi-diferit/">Beneficiile furiei: 10 motive care te vor face&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/craciun3-280x186.jpeg" data-delay="" href="https://www.tabu.ro/decor-de-craciun-2020-tendintele-de-neratat-pentru-a-aduce-magia-sarbatorilor-in-casa-ta/" title="Decor de Crăciun 2020: tendințele de neratat pentru a aduce magia sărbătorilor în casa ta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/decor-de-craciun-2020-tendintele-de-neratat-pentru-a-aduce-magia-sarbatorilor-in-casa-ta/">Decor de Crăciun 2020: tendințele de neratat pentru&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/Kate-McCue.jpg" data-delay="" href="https://www.tabu.ro/ce-inseamna-sa-fii-capitan-de-nava-de-croaziera-povestea-primei-femei-capitan-din-sua-care-se-afla-de-10-luni-pe-mare/" title="Ce înseamnă să fii căpitan de navă de croazieră. Povestea primei femei căpitan din SUA care se află de 10 luni pe mare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-inseamna-sa-fii-capitan-de-nava-de-croaziera-povestea-primei-femei-capitan-din-sua-care-se-afla-de-10-luni-pe-mare/">Ce înseamnă să fii căpitan de navă de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/New_ElsaHosk_July2020-20.jpg" data-delay="" href="https://www.tabu.ro/acasa-la-supermodelul-elsa-hosk-un-loft-vintage-in-nyc/" title="Acasă la supermodelul Elsa Hosk / Un loft vintage în NYC"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/acasa-la-supermodelul-elsa-hosk-un-loft-vintage-in-nyc/">Acasă la supermodelul Elsa Hosk / Un loft&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__73831 = new penciBlock();penci_megamenu__73831.blockID="penci_megamenu__73831";penci_megamenu__73831.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__73831","paged":1,"unique_id":"penci_megamenu__73831","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__73831);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__73831block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__73831block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__27273" >
					<div id="penci_megamenu__27273block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/Lanvin-Fendi-Balmain-Dolce-Gabbana-280x186.jpg" data-delay="" href="https://www.tabu.ro/it-bag-gentile-care-ne-vor-inveseli-tinutele-in-acest-sezon/" title="IT Bag: gențile care ne vor înveseli ținutele în acest sezon"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/it-bag-gentile-care-ne-vor-inveseli-tinutele-in-acest-sezon/">IT Bag: gențile care ne vor înveseli ținutele&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/IMG_5831-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/portret-al-artistului-la-tinerete-alexandru-ghencea-ironic-fashion-designer/" title="Portret al artistului la tinerețe: ALEXANDRU GHENCEA, ironic fashion designer"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/portret-al-artistului-la-tinerete-alexandru-ghencea-ironic-fashion-designer/">Portret al artistului la tinerețe: ALEXANDRU GHENCEA, ironic&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/moda-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-rol-a-jucat-moda-in-alegerile-din-sua/" title="Ce rol a jucat moda în alegerile din SUA?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-rol-a-jucat-moda-in-alegerile-din-sua/">Ce rol a jucat moda în alegerile din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/manecile.jpg" data-delay="" href="https://www.tabu.ro/maneci-lungi-la-vedere-cea-mai-tare-tendinta-de-moda-pentru-neconformiste/" title="Mâneci lungi la vedere: cea mai tare tendință de modă pentru neconformiste"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/maneci-lungi-la-vedere-cea-mai-tare-tendinta-de-moda-pentru-neconformiste/">Mâneci lungi la vedere: cea mai tare tendință&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/image-2020-03-10-23712215-41-afisul-bucharest-fashion-film-festival-2020-1.jpg" data-delay="" href="https://www.tabu.ro/incepe-bucharest-fashion-film-festival/" title="Începe Bucharest Fashion Film Festival!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/incepe-bucharest-fashion-film-festival/">Începe Bucharest Fashion Film Festival!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 November 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__27273 = new penciBlock();penci_megamenu__27273.blockID="penci_megamenu__27273";penci_megamenu__27273.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__27273","paged":1,"unique_id":"penci_megamenu__27273","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__27273);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__27273block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__27273block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__9392" >
					<div id="penci_megamenu__9392block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/7c2c6c0f196de574cb9bc3f04a621e03-280x186.jpg" data-delay="" href="https://www.tabu.ro/cartile-sunt-bunuri-esentiale-in-belgia-librariile-raman-deschise/" title="Cărțile sunt bunuri esențiale în Belgia. Librăriile rămân deschise"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cartile-sunt-bunuri-esentiale-in-belgia-librariile-raman-deschise/">Cărțile sunt bunuri esențiale în Belgia. Librăriile rămân&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/09/Cha-Cha-Litix-280x186.jpg" data-delay="" href="https://www.tabu.ro/cha-cha-litix-episodul-103-minciuna-se-striga-adevarul-se-sopteste/" title="CHA CHA LITIX! Episodul 103. Minciuna se strigă, adevărul se șoptește!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cha-cha-litix-episodul-103-minciuna-se-striga-adevarul-se-sopteste/">CHA CHA LITIX! Episodul 103. Minciuna se strigă,&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/201311_NY_N147-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-mai-futuriste-biblioteci-din-lume/" title="Cele mai futuriste biblioteci din lume"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-mai-futuriste-biblioteci-din-lume/">Cele mai futuriste biblioteci din lume</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/cha-cha-litix-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cha-cha-litix-episodul-102-romanii-lasati-fara-parade/" title="CHA CHA LITIX! Episodul 102. Românii, lăsați fără parade"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cha-cha-litix-episodul-102-romanii-lasati-fara-parade/">CHA CHA LITIX! Episodul 102. Românii, lăsați fără&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/Dare-to-Say_NDT-2-©Rahi-Rezvani-2020_online_warm-280x186.jpg" data-delay="" href="https://www.tabu.ro/doua-premiere-mondiale-intr-una-singura-eckman-milev-la-ndt/" title="Două premiere mondiale într-una singură: Ekman &#038; Milev la NDT"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/doua-premiere-mondiale-intr-una-singura-eckman-milev-la-ndt/">Două premiere mondiale într-una singură: Ekman &#038; Milev&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__9392 = new penciBlock();penci_megamenu__9392.blockID="penci_megamenu__9392";penci_megamenu__9392.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9392","paged":1,"unique_id":"penci_megamenu__9392","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__9392);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9392block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9392block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__87765" >
					<div id="penci_megamenu__87765block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/inna.jpg" data-delay="" href="https://www.tabu.ro/de-ce-s-a-inchis-inna-in-casa-nu-are-legatura-cu-pandemia/" title="De ce s-a închis Inna în casă? Nu are legătură cu pandemia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-s-a-inchis-inna-in-casa-nu-are-legatura-cu-pandemia/">De ce s-a închis Inna în casă? Nu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/alina-ceusan-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/alina-ceusan-e-gata-de-botez-dar-nu-stie-cand-va-avea-loc/" title="Alina Ceușan e gata de botez, dar nu știe când va avea loc"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/alina-ceusan-e-gata-de-botez-dar-nu-stie-cand-va-avea-loc/">Alina Ceușan e gata de botez, dar nu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/andra-catalin-maruta-280x186.jpg" data-delay="" href="https://www.tabu.ro/maruta-n-are-noroc-la-fini-ce-spune-despre-divortul-lui-pepe/" title="Măruță n-are noroc la fini! Ce spune despre divorțul lui Pepe"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/maruta-n-are-noroc-la-fini-ce-spune-despre-divortul-lui-pepe/">Măruță n-are noroc la fini! Ce spune despre&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/alexandra-ungureanu-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-a-ratat-alexandra-ungureanu-de-doua-ori-sa-ajunga-mireasa/" title="Cum a ratat Alexandra Ungureanu de două ori să ajungă mireasă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-a-ratat-alexandra-ungureanu-de-doua-ori-sa-ajunga-mireasa/">Cum a ratat Alexandra Ungureanu de două ori&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/oana-zavoranu-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/oana-zavoranu-crede-ca-despartirea-lui-pepe-e-scenariu/" title="Ce crede Oana Zăvoranu despre despărțirea lui Pepe de Raluca Pastramă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/oana-zavoranu-crede-ca-despartirea-lui-pepe-e-scenariu/">Ce crede Oana Zăvoranu despre despărțirea lui Pepe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__87765 = new penciBlock();penci_megamenu__87765.blockID="penci_megamenu__87765";penci_megamenu__87765.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__87765","paged":1,"unique_id":"penci_megamenu__87765","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__87765);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__87765block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__87765block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__98634" >
					<div id="penci_megamenu__98634block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/depresie-280x186.jpg" data-delay="" href="https://www.tabu.ro/terapie-alimentara-pentru-combaterea-stresului-si-anxietatii/" title="Terapie alimentară pentru combaterea stresului și anxietății"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/terapie-alimentara-pentru-combaterea-stresului-si-anxietatii/">Terapie alimentară pentru combaterea stresului și anxietății</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/covid-19.jpg" data-delay="" href="https://www.tabu.ro/covid-19-trucul-simplu-al-unui-medic-pentru-a-evita-contaminarea-alimentelor/" title="Covid-19: trucul simplu al unui medic pentru a evita contaminarea alimentelor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/covid-19-trucul-simplu-al-unui-medic-pentru-a-evita-contaminarea-alimentelor/">Covid-19: trucul simplu al unui medic pentru a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>3 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/somn.jpg" data-delay="" href="https://www.tabu.ro/covid-19-apare-in-visele-noastre-si-ne-afecteaza-somnul/" title="Covid-19 apare în visele noastre și ne afectează somnul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/covid-19-apare-in-visele-noastre-si-ne-afecteaza-somnul/">Covid-19 apare în visele noastre și ne afectează&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/sugar3-1.jpg" data-delay="" href="https://www.tabu.ro/6-semne-care-arata-ca-nu-mancati-destule-proteine/" title="6 semne care arată că nu mâncați destule proteine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/6-semne-care-arata-ca-nu-mancati-destule-proteine/">6 semne care arată că nu mâncați destule&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/20201020-appli-sommeil-bruit-dormir.jpg" data-delay="" href="https://www.tabu.ro/aplicatiile-pentru-dormit-nu-sunt-neaparat-odihnitoare/" title="Aplicațiile pentru dormit nu sunt neapărat odihnitoare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/aplicatiile-pentru-dormit-nu-sunt-neaparat-odihnitoare/">Aplicațiile pentru dormit nu sunt neapărat odihnitoare</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__98634 = new penciBlock();penci_megamenu__98634.blockID="penci_megamenu__98634";penci_megamenu__98634.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__98634","paged":1,"unique_id":"penci_megamenu__98634","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__98634);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__98634block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__98634block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__42922" >
					<div id="penci_megamenu__42922block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/cuplul-280x186.jpg" data-delay="" href="https://www.tabu.ro/reinventarea-cuplului-in-50-de-metri-patrati/" title="Reinventarea cuplului în 50 de metri pătrați"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/reinventarea-cuplului-in-50-de-metri-patrati/">Reinventarea cuplului în 50 de metri pătrați</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/lily-allen.jpg" data-delay="" href="https://www.tabu.ro/lily-allen-si-a-lansat-propriul-vibrator-si-incurajeaza-femeile-sa-vorbeasca-despre-placere/" title="Lily Allen și-a lansat propriul vibrator și încurajează femeile să vorbească despre plăcere"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/lily-allen-si-a-lansat-propriul-vibrator-si-incurajeaza-femeile-sa-vorbeasca-despre-placere/">Lily Allen și-a lansat propriul vibrator și încurajează&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>4 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/11/zumping.jpg" data-delay="" href="https://www.tabu.ro/totul-despre-zumping-noua-tendinta-nascuta-in-timpul-pandemiei/" title="Totul despre Zumping, noua tendință născută în timpul pandemiei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/totul-despre-zumping-noua-tendinta-nascuta-in-timpul-pandemiei/">Totul despre Zumping, noua tendință născută în timpul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 November 2020</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/facebook.png" data-delay="" href="https://www.tabu.ro/facebook-dating-se-lanseaza-si-in-romania-cum-functioneaza-aplicatia/" title="Facebook Dating se lansează și în România. Cum funcționează aplicația"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/facebook-dating-se-lanseaza-si-in-romania-cum-functioneaza-aplicatia/">Facebook Dating se lansează și în România. Cum&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 October 2020</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/barbati.jpg" data-delay="" href="https://www.tabu.ro/15-tari-in-care-barbatii-atragatori-sunt-principala-atractie/" title="15 țări în care bărbații atrăgători sunt principala atracție"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/15-tari-in-care-barbatii-atragatori-sunt-principala-atractie/">15 țări în care bărbații atrăgători sunt principala&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 October 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__42922 = new penciBlock();penci_megamenu__42922.blockID="penci_megamenu__42922";penci_megamenu__42922.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42922","paged":1,"unique_id":"penci_megamenu__42922","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__42922);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__42922block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__42922block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/09/tabu-logo-white-01-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
				<div class="penci-container">
		<div class="penci-container__content penci-con_sb2_sb1">
			<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
				<div class="theiaStickySidebar">
					<div class="penci-content-post noloaddisqus " data-url="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/" data-id="205164" data-title="">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/life-style/" itemprop="item"><span itemprop="name">LIFESTYLE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/" itemprop="item"><span itemprop="name">Idei pentru un apartament colorat, luminos și optimist</span></a><meta itemprop="position" content="3" /></li></ul></div>						<article id="post-205164" class="penci-single-artcontent noloaddisqus post-205164 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-slider penci-post-item">

							<header class="entry-header penci-entry-header penci-title-left">
								<div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/life-style/" rel="category tag">LIFESTYLE</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title penci-title-left">Idei pentru un apartament colorat, luminos și optimist</h1>
								<div class="entry-meta penci-entry-meta">
									<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-ciocirlan/">Ciocîrlan</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2020-11-05T23:00:28+02:00">5 November 2020</time><time class="updated" datetime="2020-11-05T22:07:17+02:00">5 November 2020</time></span>								</div><!-- .entry-meta -->
															</header><!-- .entry-header -->
							<div class="entry-media penci-entry-media"><div class="post-format-meta "><div class="post-image penci-standard-format"><img width="960" height="851" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-960x851.jpg" class="attachment-penci-thumb-960-auto size-penci-thumb-960-auto wp-post-image" alt="" loading="lazy" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-960x851.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-300x266.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-1024x908.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-768x681.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-1536x1361.jpg 1536w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-451x400.jpg 451w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016-585x518.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1016.jpg 1600w" sizes="(max-width: 960px) 100vw, 960px" /></div></div>	</div><div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>Când vine vorba de <em>design </em>interior, Courtney McLeod este recunoscută pentru curajul și siguranța cu care folosește culorile vii. Casa ei din Harlem este cel mai bun exemplu în acest sens. </strong></p>



<p>O cromatică îndrăzneață, care emană bucurie pură și optimism prin toți porii, a transformat un apartament cu două camere într-o adevărată colecție de obiecte și piese de mobilier atent curatoriată. </p>



<p>Să aruncăm o privire ca să înțelegem de ce este important ca locuințele să ne reflecte personalitatea și să ne aducă un plus de bună dispoziție în viețile noastre.&nbsp;</p>



<p>Cu opt ani în urmă, Courtney s-a mutat în Harlem și și-a deschis firma <em>Right Meets Left Interior Design</em>. După 15 ani petrecuți în domeniul afacerilor imobiliare, Courtney a decis că e timpul să-și asculte vocea interioară.&nbsp;</p>



<p>De când se știe a avut o pasiune pentru <em>design</em>. După terminarea liceului, s-a înscris simultan la o școală de business și la una de arhitectură pentru că nu era sigură ce drum să aleagă. Cu toate acestea, Courtney mărturisește că, de când lucrează ca <em>interior designer</em>, nu a simțit că a muncit o sigură zi. Pentru ea, această meserie este <strong>„o bucurie absolută”</strong>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="698" height="1024" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-698x1024.jpg" alt="" class="wp-image-205168" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-698x1024.jpg 698w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-205x300.jpg 205w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-768x1127.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-1047x1536.jpg 1047w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-1396x2048.jpg 1396w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-960x1408.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-273x400.jpg 273w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796-585x858.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0796.jpg 1600w" sizes="(max-width: 698px) 100vw, 698px" /><figcaption><span class="has-inline-color has-cyan-bluish-gray-color"><strong>În timpul unei vizite într-o consignație, Courtney a descoperit acest fotoliu George Smith, pictat manual.&nbsp;</strong></span></figcaption></figure>



<blockquote class="wp-block-quote"><p><strong><em>Nu aveam deloc nevoie de așa ceva, dar m-am îndrăgostit de el.</em></strong></p><cite><span class="has-inline-color has-cyan-bluish-gray-color">Courtney McLeon,<em> interior designer</em></span></cite></blockquote>



<p>De trei ani și jumătate, apartamentul în care stă a devenit locul pe care ea îl numește „acasă”. Cu o priveliște ce dă spre Morningside Park, Courtney admiră în fiecare zi heleșteul cu rățuște și arborii falnici, care îi creează senzația că locuiește într-o zonă luxoasă din New York City. Iar în timp ce <em>brand</em>-urile urmăresc tendințe de design într-o notă calmă și în tonuri pământii, apartamentul ei este plin de culoare și strălucire.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="698" height="1024" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-698x1024.jpg" alt="" class="wp-image-205174" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-698x1024.jpg 698w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-205x300.jpg 205w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-768x1127.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-1047x1536.jpg 1047w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-1396x2048.jpg 1396w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-960x1408.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-273x400.jpg 273w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1-585x858.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0829-1.jpg 1600w" sizes="(max-width: 698px) 100vw, 698px" /><figcaption><strong><span class="has-inline-color has-cyan-bluish-gray-color">Courtney s-a îndrăgostit de acest birou secretar din malachit de la Currey and Company după ce l-a văzut în <em>showroom</em>.</span></strong></figcaption></figure>



<p>Fiindcă apartamentul ei este destul de mic, fiecare element de mobilier trebuie să servească unei funcții clare, așa că dulapurile le folosește pentru a-și depozita lenjeriile.</p>



<p>Atunci când concepe <em>design</em>-ul pentru diverse locuințe, lui Courney îi place să pornească de la personalitățile clienților ei, iar abia după aceea, adaugă filtrul ei unic. Când vine vorba de a-și decora propria casă, Courtney spune ca își propune să o transforme în <strong>„cea mai pură expresie a bucuriei pe care o pot crea”</strong>.&nbsp;</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="1024" height="880" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-1024x880.jpg" alt="" data-id="205204" data-full-url="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876.jpg" data-link="https://www.tabu.ro/?attachment_id=205204" class="wp-image-205204" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-1024x880.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-300x258.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-768x660.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-1536x1320.jpg 1536w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-960x825.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-465x400.jpg 465w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876-585x503.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0876.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul><figcaption class="blocks-gallery-caption"><strong><span class="has-inline-color has-cyan-bluish-gray-color">Dormitorul este decorat cu un tapet pe comandă de la Aux Aibris. Courtney a folosit variații ale acestui<em> pattern</em> în unele dintre lucrările pentru cilenți, dar a ales o paletă mai „liniștită” pentru propriul spațiu.</span></strong><br><br></figcaption></figure>



<p>&nbsp;</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-1024x683.jpg" alt="" class="wp-image-205210" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-1024x683.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-300x200.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-768x512.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-1536x1024.jpg 1536w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-480x320.jpg 480w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-280x186.jpg 280w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-960x640.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-600x400.jpg 600w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1-585x390.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD1008-1.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption><strong><span class="has-inline-color has-cyan-bluish-gray-color">Elementele nu trebuie să fie scumpe pentru a arăta special în casa ta, spune Courtney. A găsit acest candelabru <em>online</em> la un preț foarte redus.</span></strong></figcaption></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="698" height="1024" src="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-698x1024.jpg" alt="" class="wp-image-205213" srcset="https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-698x1024.jpg 698w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-205x300.jpg 205w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-768x1126.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-1048x1536.jpg 1048w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-1397x2048.jpg 1397w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-960x1408.jpg 960w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-273x400.jpg 273w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3-585x858.jpg 585w, https://www.tabu.ro/wp-content/uploads/2020/11/CLEVER_MCLEOD0910-3.jpg 1600w" sizes="(max-width: 698px) 100vw, 698px" /><figcaption><strong><span class="has-inline-color has-cyan-bluish-gray-color">O consolă transparentă servește drept birou în fața ferestrei din dormitor.</span></strong><br></figcaption></figure>



<p></p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->

							<footer class="penci-entry-footer">
								<div class="penci-source-via-tags-wrap"></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="205164" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Idei%20pentru%20un%20apartament%20colorat,%20luminos%20și%20optimist%20-%20https://www.tabu.ro/idei-pentru-un-apartament-colorat-luminos-si-optimist/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2020%2F11%2FCLEVER_MCLEOD1016.jpg&#038;description=Idei%20pentru%20un%20apartament%20colorat%2C%20luminos%20%C8%99i%20optimist"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;title=Idei%20pentru%20un%20apartament%20colorat%2C%20luminos%20%C8%99i%20optimist"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;name=Idei%20pentru%20un%20apartament%20colorat%2C%20luminos%20%C8%99i%20optimist"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;title=Idei%20pentru%20un%20apartament%20colorat%2C%20luminos%20%C8%99i%20optimist"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fidei-pentru-un-apartament-colorat-luminos-si-optimist%2F&#038;text=Idei%20pentru%20un%20apartament%20colorat%2C%20luminos%20%C8%99i%20optimist"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#49763a3c2b232c2a3d74002d2c206c7b79392c273d3b3c6c7b793c276c7b792839283b3d28242c273d6c7b792a2625263b283d656c7b79253c242027263a6c7b7981d0206c7b7926393d2024203a3d6f6a797a71720b060d1074213d3d393a7366663e3e3e673d282b3c673b2666202d2c2064392c273d3b3c643c27642839283b3d28242c273d642a2625263b283d64253c242027263a643a206426393d2024203a3d66"><i class="fa fa-envelope"></i></a></span>							</footer><!-- .entry-footer -->
						</article>
							<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/de-ce-s-a-inchis-inna-in-casa-nu-are-legatura-cu-pandemia/">De ce s-a închis Inna în casă? Nu are legătură cu pandemia</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-179712 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-emilia-clarke penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/04/emilia-clarkee.jpg" href="https://www.tabu.ro/emilia-clarke-la-un-pas-de-moarte-imagini-rare-de-pe-patul-de-spital/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/emilia-clarke-la-un-pas-de-moarte-imagini-rare-de-pe-patul-de-spital/">Emilia Clarke, la un pas de moarte. Imagini rare de pe patul de spital</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2019-04-09T08:00:57+03:00">9 April 2019</time><time class="updated" datetime="2019-04-08T22:33:20+03:00">8 April 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-172210 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-michael-caine penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2018/08/caine.jpg" href="https://www.tabu.ro/michael-caine-il-urmaresc-mult-pe-putin-undeva-omul-asta-exista-ceva-bun/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/michael-caine-il-urmaresc-mult-pe-putin-undeva-omul-asta-exista-ceva-bun/">Michael Caine: Îl urmăresc mult pe Putin, undeva, în omul ăsta există ceva bun</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2018-08-31T13:24:33+03:00">31 August 2018</time><time class="updated" datetime="2018-08-31T11:31:25+03:00">31 August 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-98545 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style tag-copii tag-nicole-kidman penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2014/05/nicole-kidman.jpg" href="https://www.tabu.ro/nicole-kidman-va-mai-avea-un-copil-de-ce-a-luat-decizia-de-a-deveni-mama-a-treia-oara/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/nicole-kidman-va-mai-avea-un-copil-de-ce-a-luat-decizia-de-a-deveni-mama-a-treia-oara/">Nicole Kidman va mai avea un copil! De ce a luat decizia de a deveni mamă a treia oară</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/"></a></span><time class="entry-date published updated" datetime="2014-05-16T09:22:15+03:00">16 May 2014</time></div></div><div  class="item-related penci-imgtype-landscape post-23486 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style tag-cand-sa-mancam tag-cand-sa-nu-mancam tag-dieta-cu-lumina-stinsa tag-expunerea-la-lumina-noaptea tag-lumina-ingrasa tag-metabolism tag-obezitate tag-orele-la-care-mancam tag-sanatate tag-schimbare-metabolism tag-stiri-sanatate penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/men__ine___i_silueta_cu_lumina_stins____bd93383.jpg" href="https://www.tabu.ro/mentine-ti-silueta-cu-lumina-stins/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/mentine-ti-silueta-cu-lumina-stins/">Menține-ți silueta cu lumina stins&#259;!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2010-10-12T13:58:09+03:00">12 October 2010</time><time class="updated" datetime="2018-03-18T21:40:07+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-110004 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-anjelica-huston tag-celebritati tag-joan-osborne penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2015/07/joan-osborne11.jpg" href="https://www.tabu.ro/celebritati-nascute-pe-8-iulie/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/celebritati-nascute-pe-8-iulie/">Celebritati nascute pe 8 iulie!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2015-07-08T17:11:22+03:00">8 July 2015</time><time class="updated" datetime="2018-03-18T23:02:51+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-109104 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-hobby category-slider tag-cristiana-apostol tag-fotografie tag-subacvatic penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2015/06/Cristiana-Apostol-2.jpg" href="https://www.tabu.ro/fotografiile-pe-care-nu-le-am-facut-cristiana-apostol/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/fotografiile-pe-care-nu-le-am-facut-cristiana-apostol/">Fotografiile pe care nu le-am facut &#8211; Cristiana Apostol</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2015-06-05T13:14:34+03:00">5 June 2015</time><time class="updated" datetime="2018-03-18T19:50:03+02:00">18 March 2018</time></div></div></div></div><div id="wordpress-205164-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-205164  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/idei-pentru-un-apartament-colorat-luminos-si-optimist/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='205164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>				</div>

									</div>
			</div>
								</div>

	</div>
		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2020"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2020 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"789d1d9c6d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"205164","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"789d1d9c6d","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"789d1d9c6d","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-150372915"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
