<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.tabu.ro/xmlrpc.php" />
	<title>Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oana Roman a slăbit incredibil de mult, după ce a ținut mai multe diete. Vedeta a căpătat mai multă încredere în ea și a început să posteze"/>
<meta name="keywords" content="Oana Roman"/>
<link rel="canonical" href="https://www.tabu.ro/oana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta" />
<meta property="og:description" content="Oana Roman a slăbit incredibil de mult, după ce a ținut mai multe diete. Vedeta a căpătat mai multă încredere în ea și a început să posteze" />
<meta property="og:url" content="https://www.tabu.ro/oana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta/" />
<meta property="og:site_name" content="TaBu" />
<meta property="article:tag" content="oana roman" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2020-07-06T16:02:11+03:00" />
<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2020/07/Oana-Roman.jpg" />
<meta property="og:image:secure_url" content="https://www.tabu.ro/wp-content/uploads/2020/07/Oana-Roman.jpg" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oana Roman a slăbit incredibil de mult, după ce a ținut mai multe diete. Vedeta a căpătat mai multă încredere în ea și a început să posteze" />
<meta name="twitter:title" content="Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta" />
<meta name="twitter:image" content="https://www.tabu.ro/wp-content/uploads/2020/07/Oana-Roman.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tabu.ro\/","name":"TaBu","alternateName":"TaBu.Ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tabu.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tabu.ro\/oana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta\/","sameAs":[],"@id":"#organization","name":"TaBu","logo":"https:\/\/www.tabu.ro\/wp-content\/uploads\/2016\/02\/tabu123.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tabu.ro' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta Comments Feed" href="https://www.tabu.ro/oana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tabu.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_bar-css'  href='https://www.tabu.ro/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/superfish/css/superfish.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/component.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/flexslider/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/stylesheet/style-responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/stylesheet/style-custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","post_id":"198051","postNonce":"c0521e29f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.tabu.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tabu.ro/?p=198051' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Foana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Foana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script><link rel="shortcut icon" href="https://www.tabu.ro/wp-content/uploads/2015/08/favicon.png" type="image/x-icon" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/tabu.ro_articole_billboard', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box1', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box2', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box3', [[320, 250], [336, 280], [300, 250]], 'div-gpt-ad-1520411878912-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box4', [[320, 250], [336, 280], [300, 250]], 'div-gpt-ad-1520411878912-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script>
	
</head>

<body class="post-template-default single single-post postid-198051 single-format-standard">


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142988471614524050']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="https://www.tabu.ro" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<center> <a href="/">HOME</a> / <a href="/contact/">CONTACT</a></center>
					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="clear"></div>					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.tabu.ro" >
						<img src="https://www.tabu.ro/wp-content/uploads/2016/02/tabu123.png" alt="" width="167" height="54" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/beauty/">beauty</a></li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/fashion/">Fashion</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341"><a href="https://www.tabu.ro/health/">Health</a>
<ul class="dl-submenu">
	<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://www.tabu.ro/health/diete/">Diete</a></li>
	<li id="menu-item-108343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108343"><a href="https://www.tabu.ro/health/sport/">Sport</a></li>
	<li id="menu-item-108344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108344"><a href="https://www.tabu.ro/health/terapii/">Terapii</a></li>
</ul>
</li>
<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073"><a href="https://www.tabu.ro/life-style/">Lifestyle</a>
<ul class="dl-submenu">
	<li id="menu-item-108662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="http://www.tabu.ro/categorii/life-style/culinar-tabu/">Culinar TaBu</a></li>
	<li id="menu-item-108665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108665"><a href="http://www.tabu.ro/categorii/life-style/stiri-lifestyle/">Stiri</a></li>
	<li id="menu-item-108666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108666"><a href="http://www.tabu.ro/categorii/life-style/deco/">Deco</a></li>
	<li id="menu-item-108667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108667"><a href="http://www.tabu.ro/categorii/hobby/">Hobby</a></li>
	<li id="menu-item-108663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108663"><a href="http://www.tabu.ro/categorii/life-style/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077"><a href="https://www.tabu.ro/sex-relatii/">Sex-Relatii</a>
<ul class="dl-submenu">
	<li id="menu-item-125371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125371"><a href="https://www.tabu.ro/sex-relatii/dragoste/">Dragoste</a></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067"><a href="https://www.tabu.ro/agenda/">Agenda</a>
<ul class="dl-submenu">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108068"><a href="https://www.tabu.ro/agenda/cultura/">Cultura</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108069"><a href="https://www.tabu.ro/agenda/eveniment/">Eveniment</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108070"><a href="https://www.tabu.ro/agenda/stiri/">Stiri</a></li>
</ul>
</li>
<li id="menu-item-108078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078"><a href="https://www.tabu.ro/video/">Video</a></li>
<li id="menu-item-108394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108394"><a href="http://www.tabu.ro/categorii/vedete/">Vedete</a></li>
<li id="menu-item-117784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784"><a href="https://www.tabu.ro/concurs/">Concursuri</a></li>
</ul></div>				</div>
								<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071 gdlr-normal-menu"><a href="https://www.tabu.ro/beauty/">beauty</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072 gdlr-normal-menu"><a href="https://www.tabu.ro/fashion/">Fashion</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341 gdlr-normal-menu"><a href="https://www.tabu.ro/health/" class="sf-with-ul-pre">Health</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://www.tabu.ro/health/diete/">Diete</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108343"><a href="https://www.tabu.ro/health/sport/">Sport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108344"><a href="https://www.tabu.ro/health/terapii/">Terapii</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073 gdlr-normal-menu"><a href="https://www.tabu.ro/life-style/" class="sf-with-ul-pre">Lifestyle</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="http://www.tabu.ro/categorii/life-style/culinar-tabu/">Culinar TaBu</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108665"><a href="http://www.tabu.ro/categorii/life-style/stiri-lifestyle/">Stiri</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108666"><a href="http://www.tabu.ro/categorii/life-style/deco/">Deco</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108667"><a href="http://www.tabu.ro/categorii/hobby/">Hobby</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108663"><a href="http://www.tabu.ro/categorii/life-style/travel/">Travel</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077 gdlr-normal-menu"><a href="https://www.tabu.ro/sex-relatii/" class="sf-with-ul-pre">Sex-Relatii</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125371"><a href="https://www.tabu.ro/sex-relatii/dragoste/">Dragoste</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067 gdlr-normal-menu"><a href="https://www.tabu.ro/agenda/" class="sf-with-ul-pre">Agenda</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108068"><a href="https://www.tabu.ro/agenda/cultura/">Cultura</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108069"><a href="https://www.tabu.ro/agenda/eveniment/">Eveniment</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108070"><a href="https://www.tabu.ro/agenda/stiri/">Stiri</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078 gdlr-normal-menu"><a href="https://www.tabu.ro/video/">Video</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108394menu-item menu-item-type-custom menu-item-object-custom menu-item-108394 gdlr-normal-menu"><a href="http://www.tabu.ro/categorii/vedete/">Vedete</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784 gdlr-normal-menu"><a href="https://www.tabu.ro/concurs/">Concursuri</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.tabu.ro/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.tabu.ro">Home</a> <span class="gdlr-separator">></span> <a href="https://www.tabu.ro/slider/">Slider</a> <span class="gdlr-separator">></span> <span class="current">Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/07/06/">06 Jul 2020</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.tabu.ro/author/andreea-damianrealitatea-net/" title="Posts by Andreea Damian" rel="author">Andreea Damian</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.tabu.ro/slider/" rel="tag">Slider</a><span class="sep">,</span> <a href="https://www.tabu.ro/vedete/" rel="tag">Vedete</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-198051" class="post-198051 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-vedete tag-oana-roman">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.tabu.ro/wp-content/uploads/2020/07/Oana-Roman.jpg" data-rel="fancybox" ><img src="https://www.tabu.ro/wp-content/uploads/2020/07/Oana-Roman.jpg" alt="Oana Roman" width="840" height="500" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="ttr_start"></div><p>Oana Roman a slăbit incredibil de mult, după ce a ținut mai multe diete. Vedeta a căpătat mai multă încredere în ea și a început să posteze mai des pe rețelele de socializare fotografii în care apare îmbrăcată mai sumar.</p>
<p>Are și motive s-o facă, deoarece arată foarte bine. Fanii au rămas surprinși de imaginea postată recent de fosta prezentatoare TV, însă i-au adus și cuvinte de laudă. Oana Roman a fost la piscină și s-a lăsat fotografiată într-o rochiță care îi lăsa picioarele la vedere.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CCOfHTxAk67/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12">
<div style="padding: 16px;">
<p> </p>
<div style="display: flex; flex-direction: row; align-items: center;"></div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Vezi această postare pe Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"></div>
<p> </p>
<p style="margin: 8px 0 0 0; padding: 0 4px;"><a style="color: #000; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none; word-wrap: break-word;" href="https://www.instagram.com/p/CCOfHTxAk67/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener">Perfect day. La cea mai frumoasa și eleganta piscina la care am fost vreodată în România. @royalhorsesnagov #myway #mylife #mystyle</a></p>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;">O postare distribuită de <a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px;" href="https://www.instagram.com/oanaromanelisei/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" rel="noopener"> oana roman</a> (@oanaromanelisei) pe <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2020-07-04T16:09:30+00:00">Iul 4, 2020 la 9:09 PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Mai multe femei i-au apreciat imaginea postată și au încurajat-o să mai facă publice astfel de fotografii. „<em><strong>Superbă și unică. Oamenii frumoși pot avea forme diferite, nu ies din imprimantă.”</strong></em>, i-a scris un fan. <strong><em>„Te admir, ești o femeie puternică și deșteaptă!”</em></strong>, a mai menționat o admiratoare.</p>
<div class="tabuads-ringier-interarticle" id="tabuads-1887533710"><div style="text-align: center; " id="tabuads-1416322773"><a href="https://www.tabu.ro/linkout/149079" rel="nofollow" target="_blank"><!-- /19905463/tabu.ro/300x250inarticol -->
<div id="div-gpt-ad-1498818206988-0" style="height:250px; width:300px; display:block; margin: 0 auto">
 <script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498818206988-0'); });
</script></div></a></div><br style="clear: both; display: block; float: none;"></div><p>De-a lungul timpului, Oana Roman a suferit din cauza kilogramelor în plus, mai ales pentru că foarte mulți oameni au râs pe seama faptului că nu are un trup de fotomodel.</p>
<div class="ttr_end"></div>
<div class="tabuads-ringier-intext" id="tabuads-1937465011"><center>

<!-- /32628511/tabu.ro_articole_box4 -->
<div id='div-gpt-ad-1520411878912-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-4'); });
</script>
</div>
</center>
</div><script>var advads_content_p = jQuery("#tabuads-1937465011").parent().find("p:not(table p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#tabuads-1937465011", advads_content_center_p, { method: "insertAfter" }); }</script></div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.tabu.ro/tag/oana-roman/" rel="tag">oana roman</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.tabu.ro/ce-este-si-cum-functioneaza-laminarea-parului-ce-beneficii-aduce-pentru-sanatate/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Post anterior</span><div class="single-nav-title">Ce este și cum funcționează laminarea părului. Ce beneficii aduce pentru sănătate</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							<div class="gdlr-related-post-wrapper"><span class="related-post-header">Articole asemanatoare</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/cum-fost-sarbatorita-oana-roman-de-familie-de-ziua-ei/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/04/oana-roman-400x300.png" alt="oana-roman" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/cum-fost-sarbatorita-oana-roman-de-familie-de-ziua-ei/" >Cum a fost sărbătorită Oana Roman de familie de ziua ei</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/oana-roman-dezastrul-familiei-dupa-nastere/" ><img src="https://www.tabu.ro/wp-content/uploads/2015/01/Oana-Roman-cu-sotul-si-fetita.jpg" alt="" width="203" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/oana-roman-dezastrul-familiei-dupa-nastere/" >OANA ROMAN &#8211; dezastrul familiei dupa nastere</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/adevarul-despre-jobul-din-anglia-al-sotului-oanei-roman/" ><img src="https://www.tabu.ro/wp-content/uploads/2014/11/marius-elisei-oana-roman-3.jpg" alt="" width="233" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/adevarul-despre-jobul-din-anglia-al-sotului-oanei-roman/" >Adevarul despre jobul din Anglia al sotului Oanei Roman</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/oana-roman-decizie-dramatica-dupa-ce-a-fost-parasita-de-tanarul-ei-sot/" ><img src="https://www.tabu.ro/wp-content/uploads/2014/11/oana-roman-cu-fetita.jpg" alt="" width="226" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/oana-roman-decizie-dramatica-dupa-ce-a-fost-parasita-de-tanarul-ei-sot/" >OANA ROMAN: Decizie dramatica dupa ce a fost parasita de tanarul ei sot</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>														
						<!-- about author section -->
										
 <br>	
						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenteaza acest articol <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oana-roman-prima-fotografie-la-piscina-dupa-ce-slabit-spectaculos-cum-fost-surprinsa-vedeta/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Nume*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='198051' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="960f23a0b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="45"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		
					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-12" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box1 -->
<div id='div-gpt-ad-1520411878912-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-1'); });
</script>
</div>
</center>
</p>
</div>
		</div><div id="gdlr-post-slider-widget-5" class="widget widget_gdlr-post-slider-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Vedete</h3><div class="clear"></div><div class="gdlr-post-slider-widget"><div class="flexslider" ><ul class="slides" ><li><a href="https://www.tabu.ro/cristina-ich-si-alex-piturca-au-facut-botezul-fiului-dupa-noile-reguli/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/07/christina-ich-300x200.jpg" alt="cristina ich" width="300" height="200" /><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Cristina Ich și Alex Pițurcă au făcut botezul fiului după noile reguli</div></div></a></li><li><a href="https://www.tabu.ro/unde-au-plecat-vacanta-fara-copil-razvan-si-irina-fodor/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/07/Fodor-300x200.jpg" alt="Fodor" width="300" height="200" /><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Răzvan și Irina Fodor au plecat în vacanță fără copil. Au ales o destinație exotică!</div></div></a></li></ul></div></div></div><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box2 -->
<div id='div-gpt-ad-1520411878912-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-2'); });
</script>
</div>
</center>
</p>
</div>
		</div><div id="gdlr-recent-post-widget-10" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Diete</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/o-bunicuta-de-97-de-ani-dovedeste-ca-varsta-e-doar-un-numar-face-spagatul-si-sare-coarda/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/06/Phyllis-Sues-150x150.jpg" alt="Phyllis Sues" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/o-bunicuta-de-97-de-ani-dovedeste-ca-varsta-e-doar-un-numar-face-spagatul-si-sare-coarda/" >O bunicuță de 97 de ani dovedește că vârsta e doar un număr: face șpagatul și sare coarda</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/sport/"  >Sport</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/06/25/">25 Jun 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/n-ai-sa-crezi-ce-cura-facut-mihaela-radulescu/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/06/mihaela-rădulescu-1-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/n-ai-sa-crezi-ce-cura-facut-mihaela-radulescu/" >Mihaela Rădulescu, cură inedită de detoxifiere</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/vedete/"  >Vedete</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/06/05/">05 Jun 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/cum-sa-mananci-mai-putina-carne-si-mai-multe-legume-si-fructe/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/05/carnea-150x150.jpg" alt="carnea" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/cum-sa-mananci-mai-putina-carne-si-mai-multe-legume-si-fructe/" >Cum să mănânci mai puțină carne și mai multe legume și fructe</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/"  >Health</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/05/20/">20 May 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/cum-sa-prepari-un-burger-dietetic-p/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/04/burger_dietetic-150x150.jpg" alt="" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/cum-sa-prepari-un-burger-dietetic-p/" >Cum să prepari un burger dietetic (P)</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/04/22/">22 Apr 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div id="text-14" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box3 -->
<div id='div-gpt-ad-1520411878912-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-3'); });
</script>
</div>
</center>
</p>
</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				
			</footer>
	</div> <!-- body-wrapper -->
	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="red">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="https://www.tabu.ro/slider/">Slider</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta				</h2>
									<span class="sb_author">by Andreea Damian</span>
												<span class="sb_ttr">  1 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="https://www.tabu.ro/ce-este-si-cum-functioneaza-laminarea-parului-ce-beneficii-aduce-pentru-sanatate/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="https://www.tabu.ro/wp-content/uploads/2020/07/Laminarea-părului-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									beauty								</span>
								<span class="sb_tcategory">
									Ce este și cum funcționează laminarea părului.…								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    		<span>0</span>			    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="" data-title="Oana Roman, prima fotografie la piscină, după ce a slăbit spectaculos. Cum a fost surprinsă vedeta" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    		<span>0</span>					</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    		<span>0</span>					</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					<span>0</span>    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

<script type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tabu.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-2042916870"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><div class="tabuads-intre-meniu-si-breadcrumbs" id="tabuads-168667683"><center>

<!-- /32628511/tabu.ro_articole_billboard -->
<div id='div-gpt-ad-1520411878912-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-0'); });
</script>
</div>
</center>
</div><script>advads.move("#tabuads-168667683", "div.content-wrapper", { method: "insertBefore" });</script><script>var advads_tracking_ads = [];</script></body>
</html>
