<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac" />
	<meta property="og:description" content="Despărțirile sunt grele, dar pot deveni mai grele și mai urâte dacă persoanele implicate nu se descurcă. Iată o scurtă descriere a modului în care fiecare semn zodiacal frânge inima cuiva. Berbec Berbecii par a fi oameni foarte independenți și tind să-și piardă interesul pentru angajamentele pe termen lung. Este..." />
	<meta property="og:url" content="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-11-25T09:41:01+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/11/iubire.jpg" />
	<meta property="og:image:width" content="759" />
	<meta property="og:image:height" content="422" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/11/iubire.jpg","width":759,"height":422},{"@type":"WebPage","@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#webpage","url":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/","name":"Zodiile care-\u021bi fr\u00e2ng inima \u00eentr-o rela\u021bie. Cele care r\u0103nesc cel mai des \u0219i de ce o fac","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#primaryimage"},"datePublished":"2021-11-25T09:41:01+00:00","dateModified":"2021-11-25T09:41:01+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753"},"breadcrumb":{"@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/","url":"https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/","name":"Zodiile care-\u021bi fr\u00e2ng inima \u00eentr-o rela\u021bie. Cele care r\u0103nesc cel mai des \u0219i de ce o fac"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753","name":"Andreea Damian","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/466411f3693b1874ba324ed35f5a6c8b?s=96&d=mm&r=g","caption":"Andreea Damian"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac Comments Feed" href="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.7" />
<link rel='shortlink' href='https://www.tabu.ro/?p=218698' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style>
        <script type="text/javascript">
            var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '258913f899';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://www.tabu.ro/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}
        </script>

		<link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Zodiile care-\u021bi fr\u00e2ng inima \u00eentr-o rela\u021bie. Cele care r\u0103nesc cel mai des \u0219i de ce o fac",
    "description": "Desp\u0103r\u021birile sunt grele, dar pot deveni mai grele \u0219i mai ur\u00e2te dac\u0103 persoanele implicate nu se descurc\u0103. Iat\u0103 o scurt\u0103 descriere a modului \u00een care fiecare semn zodiacal fr\u00e2nge inima cuiva. Berbec Berbecii par a fi oameni foarte independen\u021bi \u0219i tind s\u0103-\u0219i piard\u0103 interesul pentru angajamentele pe termen lung. Este...",
    "datePublished": "2021-11-25",
    "datemodified": "2021-11-25",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/11\/iubire.jpg",
        "width": 759,
        "height": 422
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaDamian",
        "name": "Andreea Damian"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-6981729263127207" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-218698 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__21026" >
					<div id="penci_megamenu__21026block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/mireasa-280x186.jpg" data-delay="" href="https://www.tabu.ro/sapte-sfaturi-de-coafura-pentru-miresele-trecute-de-40-de-ani/" title="Șapte sfaturi de coafură pentru miresele trecute de 40 de ani"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sapte-sfaturi-de-coafura-pentru-miresele-trecute-de-40-de-ani/">Șapte sfaturi de coafură pentru miresele trecute de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/machiaj-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/acest-truc-de-machiaj-pentru-iluminarea-fetei-va-detrona-conturarea/" title="Acest truc de machiaj pentru iluminarea feței va detrona conturarea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/acest-truc-de-machiaj-pentru-iluminarea-fetei-va-detrona-conturarea/">Acest truc de machiaj pentru iluminarea feței va&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/bob-280x186.jpg" data-delay="" href="https://www.tabu.ro/sliced-%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8bbob-coafura-pe-care-toata-lumea-o-va-adopta-in-2022/" title="Sliced ​​​​bob | Coafura pe care toată lumea o va adopta în 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sliced-%e2%80%8b%e2%80%8b%e2%80%8b%e2%80%8bbob-coafura-pe-care-toata-lumea-o-va-adopta-in-2022/">Sliced ​​​​bob | Coafura pe care toată lumea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/piele-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-ti-pregatesti-pielea-pentru-aparitia-frigului/" title="Cum să-ți pregătești pielea pentru apariția frigului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-ti-pregatesti-pielea-pentru-aparitia-frigului/">Cum să-ți pregătești pielea pentru apariția frigului</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/coafura-280x186.jpg" data-delay="" href="https://www.tabu.ro/tendinta-glamour-a-sezonului-cum-obtii-coafura-stup/" title="Tendința glamour a sezonului: cum obții coafura stup"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendinta-glamour-a-sezonului-cum-obtii-coafura-stup/">Tendința glamour a sezonului: cum obții coafura stup</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21026 = new penciBlock();penci_megamenu__21026.blockID="penci_megamenu__21026";penci_megamenu__21026.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21026","paged":1,"unique_id":"penci_megamenu__21026","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21026);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21026block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21026block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__18691" >
					<div id="penci_megamenu__18691block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/blugi2-280x186.png" data-delay="" href="https://www.tabu.ro/top-5-modele-de-blugi-de-dama-care-nu-ar-trebui-sa-lipseasca-din-garderoba-ta/" title="Top 5 Modele de Blugi de Damă Care nu ar Trebui să Lipsească din Garderoba ta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/top-5-modele-de-blugi-de-dama-care-nu-ar-trebui-sa-lipseasca-din-garderoba-ta/">Top 5 Modele de Blugi de Damă Care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/hartuire-sexuala-280x186.jpg" data-delay="" href="https://www.tabu.ro/hartuirea-sexuala-pe-strada-cum-sa-reactionezi-cand-esti-martor/" title="Hărțuirea sexuală pe stradă: cum să reacționezi când ești martor?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/hartuirea-sexuala-pe-strada-cum-sa-reactionezi-cand-esti-martor/">Hărțuirea sexuală pe stradă: cum să reacționezi când&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/scandinav-280x186.jpg" data-delay="" href="https://www.tabu.ro/home-deco-cum-sa-alegi-mobilierul-de-inspiratie-scandinava/" title="Home deco | Cum să alegi mobilierul de inspirație scandinavă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/home-deco-cum-sa-alegi-mobilierul-de-inspiratie-scandinava/">Home deco | Cum să alegi mobilierul de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/calendar-280x186.jpg" data-delay="" href="https://www.tabu.ro/minivacanta-de-1-decembrie-prelungita/" title="Minivacanța de 1 decembrie, prelungită!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/minivacanta-de-1-decembrie-prelungita/">Minivacanța de 1 decembrie, prelungită!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/medic-280x186.jpeg" data-delay="" href="https://www.tabu.ro/violenta-ginecologica-cum-sa-o-recunoastem/" title="Violența ginecologică: cum să o recunoaștem?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/violenta-ginecologica-cum-sa-o-recunoastem/">Violența ginecologică: cum să o recunoaștem?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18691 = new penciBlock();penci_megamenu__18691.blockID="penci_megamenu__18691";penci_megamenu__18691.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18691","paged":1,"unique_id":"penci_megamenu__18691","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__18691);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18691block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18691block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__67716" >
					<div id="penci_megamenu__67716block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/crima-280x186.jpg" data-delay="" href="https://www.tabu.ro/crimele-care-au-marcat-lumea-modei/" title="Crimele care au marcat lumea modei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/crimele-care-au-marcat-lumea-modei/">Crimele care au marcat lumea modei</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/AMAs-280x186.jpg" data-delay="" href="https://www.tabu.ro/american-music-awards-2021-cele-mai-frumoase-tinute-de-pe-covorul-rosu/" title="American Music Awards 2021 | Cele mai frumoase ținute de pe covorul roșu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/american-music-awards-2021-cele-mai-frumoase-tinute-de-pe-covorul-rosu/">American Music Awards 2021 | Cele mai frumoase&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/blugi-280x186.png" data-delay="" href="https://www.tabu.ro/cum-sa-aveti-grija-de-blugii-dvs-din-denim/" title="Cum să aveți grijă de blugii dvs. din denim"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-aveti-grija-de-blugii-dvs-din-denim/">Cum să aveți grijă de blugii dvs. din&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/lady-280x186.jpg" data-delay="" href="https://www.tabu.ro/house-of-gucci-lady-gaga-si-maratonul-de-moda-extravagant-de-pe-covorul-rosu/" title="House of Gucci | Lady Gaga și maratonul de modă extravagant de pe covorul roșu"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/house-of-gucci-lady-gaga-si-maratonul-de-moda-extravagant-de-pe-covorul-rosu/">House of Gucci | Lady Gaga și maratonul&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/11-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-alegi-cea-mai-potrivita-rochita-pentru-botez/" title="Cum alegi cea mai potrivită rochiță pentru botez?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-alegi-cea-mai-potrivita-rochita-pentru-botez/">Cum alegi cea mai potrivită rochiță pentru botez?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__67716 = new penciBlock();penci_megamenu__67716.blockID="penci_megamenu__67716";penci_megamenu__67716.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__67716","paged":1,"unique_id":"penci_megamenu__67716","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__67716);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__67716block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__67716block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__92339" >
					<div id="penci_megamenu__92339block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/summer-well-280x186.jpg" data-delay="" href="https://www.tabu.ro/primii-artisti-care-vor-canta-la-summer-well-festival-2022/" title="Primii artiști care vor cânta la Summer Well Festival 2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/primii-artisti-care-vor-canta-la-summer-well-festival-2022/">Primii artiști care vor cânta la Summer Well&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/grammy-280x186.jpg" data-delay="" href="https://www.tabu.ro/premiile-grammy-2022-au-fost-anuntate-nominalizarile/" title="Premiile Grammy 2022 | Au fost anunțate nominalizările"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/premiile-grammy-2022-au-fost-anuntate-nominalizarile/">Premiile Grammy 2022 | Au fost anunțate nominalizările</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/muzeu-280x186.jpg" data-delay="" href="https://www.tabu.ro/impodobim-bradul-la-muzeul-satului/" title="Împodobim bradul&#8230; la Muzeul Satului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/impodobim-bradul-la-muzeul-satului/">Împodobim bradul&#8230; la Muzeul Satului</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/MNAR-280x186.jpg" data-delay="" href="https://www.tabu.ro/petreceti-ziua-nationala-in-compania-artei-acces-gratuit-la-mnar-de-1-decembrie/" title="Petreceți Ziua Națională în compania artei! Acces gratuit la MNAR de 1 Decembrie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/petreceti-ziua-nationala-in-compania-artei-acces-gratuit-la-mnar-de-1-decembrie/">Petreceți Ziua Națională în compania artei! Acces gratuit&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/Emily-in-Paris-280x186.jpg" data-delay="" href="https://www.tabu.ro/emily-in-paris-a-aparut-trailerul-oficial-pentru-sezonul-2/" title="Emily in Paris | A apărut trailerul oficial pentru sezonul 2"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/emily-in-paris-a-aparut-trailerul-oficial-pentru-sezonul-2/">Emily in Paris | A apărut trailerul oficial&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__92339 = new penciBlock();penci_megamenu__92339.blockID="penci_megamenu__92339";penci_megamenu__92339.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__92339","paged":1,"unique_id":"penci_megamenu__92339","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__92339);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__92339block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__92339block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__20903" >
					<div id="penci_megamenu__20903block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/lidia-buble-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/lidia-buble-a-imbracat-rochia-de-mireasa-e-prima-oara/" title="Lidia Buble a îmbrăcat rochia de mireasă: „E prima oară”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/lidia-buble-a-imbracat-rochia-de-mireasa-e-prima-oara/">Lidia Buble a îmbrăcat rochia de mireasă: „E&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/geena-davis-280x186.jpg" data-delay="" href="https://www.tabu.ro/a-fost-considerata-una-dintre-cele-mai-frumoase-actrite-de-la-hollywood-astazi-nimeni-nu-o-poate-recunoaste/" title="A fost considerată una dintre cele mai frumoase actriţe de la Hollywood. Astăzi nimeni nu o poate recunoaşte"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/a-fost-considerata-una-dintre-cele-mai-frumoase-actrite-de-la-hollywood-astazi-nimeni-nu-o-poate-recunoaste/">A fost considerată una dintre cele mai frumoase&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/George-Burcea-280x186.jpg" data-delay="" href="https://www.tabu.ro/george-burcea-reactie-incredibila-dupa-ce-a-incitat-la-violenta-domestica/" title="George Burcea, reacție incredibilă după ce a incitat la violență domestică"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/george-burcea-reactie-incredibila-dupa-ce-a-incitat-la-violenta-domestica/">George Burcea, reacție incredibilă după ce a incitat&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/andreea-berecleanu--280x186.jpg" data-delay="" href="https://www.tabu.ro/acum-e-de-inteles-de-la-cine-a-mostenit-andreea-berecleanu-frumusetea-cum-arata-mama-si-bunica-sa/" title="Acum e de înțeles de la cine a moștenit Andreea Berecleanu frumusețea. Cum arată mama și bunica sa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/acum-e-de-inteles-de-la-cine-a-mostenit-andreea-berecleanu-frumusetea-cum-arata-mama-si-bunica-sa/">Acum e de înțeles de la cine a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/Lidia-Vadim-Tudor-280x186.jpg" data-delay="" href="https://www.tabu.ro/necazurile-se-tin-lant-de-lidia-vadim-tudor-fiica-tribunului-de-urgenta-la-spital/" title="Necazurile se țin lanț de Lidia Vadim Tudor! Fiica „Tribunului”, de urgență la spital"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/necazurile-se-tin-lant-de-lidia-vadim-tudor-fiica-tribunului-de-urgenta-la-spital/">Necazurile se țin lanț de Lidia Vadim Tudor!&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__20903 = new penciBlock();penci_megamenu__20903.blockID="penci_megamenu__20903";penci_megamenu__20903.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__20903","paged":1,"unique_id":"penci_megamenu__20903","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__20903);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__20903block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__20903block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__59397" >
					<div id="penci_megamenu__59397block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/bulgur-280x186.jpg" data-delay="" href="https://www.tabu.ro/alimentul-minune-pentru-postul-craciunului/" title="Alimentul-minune pentru Postul Crăciunului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/alimentul-minune-pentru-postul-craciunului/">Alimentul-minune pentru Postul Crăciunului</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/kombucha-280x186.jpg" data-delay="" href="https://www.tabu.ro/kombucha-bautura-elixir-pentru-sanatate-cum-se-prepara-si-care-sunt-beneficiile-sale/" title="Kombucha &#8211; băutura elixir pentru sănătate: cum se prepară și care sunt beneficiile sale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/kombucha-bautura-elixir-pentru-sanatate-cum-se-prepara-si-care-sunt-beneficiile-sale/">Kombucha &#8211; băutura elixir pentru sănătate: cum se&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/suc-280x186.jpg" data-delay="" href="https://www.tabu.ro/acest-suc-reduce-riscul-de-cancer-de-piele-cum-il-obtii/" title="Acest suc reduce riscul de cancer de piele. Cum îl obții"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/acest-suc-reduce-riscul-de-cancer-de-piele-cum-il-obtii/">Acest suc reduce riscul de cancer de piele&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/Carmen-Bruma-280x186.jpg" data-delay="" href="https://www.tabu.ro/reteta-lui-carmen-bruma-pentru-un-mic-dejun-delicios-de-post/" title="Rețeta lui Carmen Brumă pentru un mic dejun delicios de post"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/reteta-lui-carmen-bruma-pentru-un-mic-dejun-delicios-de-post/">Rețeta lui Carmen Brumă pentru un mic dejun&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/mic-dejun-280x186.jpg" data-delay="" href="https://www.tabu.ro/micul-dejun-ce-sa-mananc-dimineata-in-functie-de-nevoile-mele/" title="Micul dejun: ce să mănânc dimineața în funcție de nevoile mele"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/micul-dejun-ce-sa-mananc-dimineata-in-functie-de-nevoile-mele/">Micul dejun: ce să mănânc dimineața în funcție&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__59397 = new penciBlock();penci_megamenu__59397.blockID="penci_megamenu__59397";penci_megamenu__59397.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__59397","paged":1,"unique_id":"penci_megamenu__59397","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__59397);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__59397block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__59397block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__2240" >
					<div id="penci_megamenu__2240block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/iubire-280x186.jpg" data-delay="" href="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/" title="Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/">Zodiile care-ți frâng inima într-o relație. Cele care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/relatie-280x186.jpg" data-delay="" href="https://www.tabu.ro/barbatii-din-zodiac-care-devin-toxici-si-dominatori-intr-o-relatie/" title="Bărbații din zodiac care devin toxici și dominatori într-o relație"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/barbatii-din-zodiac-care-devin-toxici-si-dominatori-intr-o-relatie/">Bărbații din zodiac care devin toxici și dominatori&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/zodie-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-mai-malefice-zodii-de-cine-trebuie-sa-te-feresti/" title="Cele mai malefice zodii. De cine trebuie să te ferești"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-mai-malefice-zodii-de-cine-trebuie-sa-te-feresti/">Cele mai malefice zodii. De cine trebuie să&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>23 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/zodiac-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/semnul-zodiacal-cu-care-vei-avea-cea-mai-buna-partida-de-sex/" title="Semnul zodiacal cu care vei avea cea mai bună partidă de sex"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/semnul-zodiacal-cu-care-vei-avea-cea-mai-buna-partida-de-sex/">Semnul zodiacal cu care vei avea cea mai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>22 November 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/11/zodie-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/cea-mai-infricosatoare-zodie-te-face-sa-tremuri-pana-n-maduva-oaselor/" title="Cea mai înfricoșătoare zodie. Te face să tremuri până-n măduva oaselor "></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cea-mai-infricosatoare-zodie-te-face-sa-tremuri-pana-n-maduva-oaselor/">Cea mai înfricoșătoare zodie. Te face să tremuri&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 November 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2240 = new penciBlock();penci_megamenu__2240.blockID="penci_megamenu__2240";penci_megamenu__2240.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2240","paged":1,"unique_id":"penci_megamenu__2240","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2240);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2240block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2240block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/11/iubire.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/life-love/" itemprop="item"><span itemprop="name">LIFE &amp; LOVE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/" itemprop="item"><span itemprop="name">Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/life-love/" rel="category tag">LIFE &amp; LOVE</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Zodiile care-ți frâng inima într-o relație. Cele care rănesc cel mai des și de ce o fac</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published updated" datetime="2021-11-25T11:41:01+02:00">25 November 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/" data-id="218698" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-218698" class="penci-single-artcontent post-218698 post type-post status-publish format-standard has-post-thumbnail hentry category-life-love category-slider tag-frang-inima tag-zodiac tag-zodii penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div><p><strong>Despărțirile sunt grele, dar pot deveni mai grele și mai urâte dacă persoanele implicate nu se descurcă. Iată o scurtă descriere a modului în care fiecare semn zodiacal frânge inima cuiva.</strong></p>
<p><strong>Berbec</strong></p>
<p>Berbecii par a fi oameni foarte independenți și tind să-și piardă interesul pentru angajamentele pe termen lung. Este posibil să fie secretoși cu tine și să nu împărtășească nimic despre viața lor, ceea ce te va face să te îndepărtezi de ei.</p>
<p><strong>Taur</strong></p>
<p>Încăpățânarea unui Taur ar putea fi un motiv major pentru despărțire. Chiar dacă îți ceri scuze față de el, furia sa poate fi elementul care îți frânge inima.</p>
<p><strong>Gemeni</strong></p>
<p>Acest semn zodiacal se implică greu într-o relație și chiar dacă o fac, duc o viață foarte individualistă. Gemenii își fac propriile lucruri, așa că această trăsătură poate fi prea mult pentru ca o altă persoană să o gestioneze.</p>
<p><strong>Rac</strong></p>
<p>Acest semn zodiacal este foarte pasional și extrem de lipicios. Acest lucru ar putea deveni copleșitor pentru partenerul lor și, dacă spațiul devine o problemă, îl va îndepărta pe celălalt.</p>
<p><strong>Leu</strong></p>
<p>Acest semn nu te va înșela, dar există și alte moduri prin care se poate despărți de tine sau te determine s-o termini cu el. Leul poate fi foarte egoist și poate încerca să câștige fiecare argument un pic prea înverșunat, ceea ce s-ar putea să nu fie bine.</p>
<p><strong>Fecioară</strong></p>
<p>Să ai încredere în cineva pur și simplu nu este în dicționarul său.</p>
<p><strong>Balanță</strong></p>
<p>Balanțele oricum au tendința de a alege partenerul greșit și apoi încearcă să schimbe persoana. Aceasta nu este altceva decât o modalitate sigură de a pune capăt unei relații, deoarece îl sufocă pe celălalt.</p>
<p><strong>Scorpion</strong></p>
<p>Acest zodiac pasional poate deveni foarte gelos și uneori arată un comportament foarte absurd. Posesivitatea sa poate deveni copleșitoare pentru celălalt.</p>
<p><strong>Săgetător</strong></p>
<p>Acest semn zodiacal are prea multe așteptări de la partenerul lor și aceasta este o problemă majoră.</p>
<p><strong>Capricorn</strong></p>
<p>Acest semn are cel mai greu să aibă încredere în partenerul lor. Trebuie să nu mai presupună ce este mai rău, deoarece acest lucru duce la despărțiri.</p>
<p><strong>Vărsător</strong></p>
<p>Înțelegerea poate fi cel mai mare dușman al său. Comportamentul său trage în jos o relație.</p>
<p><strong>Pești</strong></p>
<p>Peștii sunt adesea încântați de foștii lor iubiți sau parteneri și acest lucru poate fi o piedică majoră în viața lor actuală. Ei își compară mental trecutul cu prezentul și acest lucru în cele din urmă le afectează relațiile, ruinându-le relația.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/frang-inima/" rel="tag">frang inima</a><a href="https://www.tabu.ro/tag/zodiac/" rel="tag">zodiac</a><a href="https://www.tabu.ro/tag/zodii/" rel="tag">zodii</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="218698" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Zodiile%20care-ți%20frâng%20inima%20într-o%20relație.%20Cele%20care%20rănesc%20cel%20mai%20des%20și%20de%20ce%20o%20fac%20-%20https://www.tabu.ro/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F11%2Fiubire.jpg&#038;description=Zodiile%20care-%C8%9Bi%20fr%C3%A2ng%20inima%20%C3%AEntr-o%20rela%C8%9Bie.%20Cele%20care%20r%C4%83nesc%20cel%20mai%20des%20%C8%99i%20de%20ce%20o%20fac"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;title=Zodiile%20care-%C8%9Bi%20fr%C3%A2ng%20inima%20%C3%AEntr-o%20rela%C8%9Bie.%20Cele%20care%20r%C4%83nesc%20cel%20mai%20des%20%C8%99i%20de%20ce%20o%20fac"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;name=Zodiile%20care-%C8%9Bi%20fr%C3%A2ng%20inima%20%C3%AEntr-o%20rela%C8%9Bie.%20Cele%20care%20r%C4%83nesc%20cel%20mai%20des%20%C8%99i%20de%20ce%20o%20fac"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;title=Zodiile%20care-%C8%9Bi%20fr%C3%A2ng%20inima%20%C3%AEntr-o%20rela%C8%9Bie.%20Cele%20care%20r%C4%83nesc%20cel%20mai%20des%20%C8%99i%20de%20ce%20o%20fac"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fzodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac%2F&#038;text=Zodiile%20care-%C8%9Bi%20fr%C3%A2ng%20inima%20%C3%AEntr-o%20rela%C8%9Bie.%20Cele%20care%20r%C4%83nesc%20cel%20mai%20des%20%C8%99i%20de%20ce%20o%20fac"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf295a0aba6a6a3aaeafdffacaebdaae20754a6eafdffa9bd0c6da1a8eafdffa6a1a6a2aeeafdff0c61a1bbbde2a0eafdffbdaaa3ae0754a6aae1eafdff8caaa3aaeafdffacaebdaaeafdffbd0b4ca1aabcaceafdffacaaa3eafdffa2aea6eafdffabaabceafdff0756a6eafdffabaaeafdffacaaeafdffa0eafdffa9aeace9ecfffcf7f48d808b96f2a7bbbbbfbcf5e0e0b8b8b8e1bbaeadbae1bda0e0b5a0aba6a6a3aae2acaebdaae2bba6e2a9bdaea1a8e2a6a1a6a2aee2a6a1bbbde2a0e2bdaaa3aebba6aae2acaaa3aae2acaebdaae2bdaea1aabcace2acaaa3e2a2aea6e2abaabce2bca6e2abaae2acaae2a0e2a9aeace0"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/lidia-buble-a-imbracat-rochia-de-mireasa-e-prima-oara/">Lidia Buble a îmbrăcat rochia de mireasă: „E prima oară”</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolul următor<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.tabu.ro/top-5-modele-de-blugi-de-dama-care-nu-ar-trebui-sa-lipseasca-din-garderoba-ta/">Top 5 Modele de Blugi de Damă Care nu ar Trebui să Lipsească din Garderoba ta</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-204382 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-olimpia-melinte tag-olimpia-melinte-din-vlad tag-olimpia-melinte-insarcinata-in-5-luni tag-realitatea tag-vlad penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/olimpia-melinte.jpg" href="https://www.tabu.ro/olimpia-melinte-este-insarcinata-in-cinci-luni/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/olimpia-melinte-este-insarcinata-in-cinci-luni/">Olimpia Melinte este însărcinată în cinci luni</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span><time class="entry-date published" datetime="2020-10-29T21:37:58+02:00">29 October 2020</time><time class="updated" datetime="2020-10-29T21:38:04+02:00">29 October 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-177161 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-anne-hathaway penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/01/Anne-Hathaway-e1548250635231.jpg" href="https://www.tabu.ro/anne-hathaway-se-lasa-de-baut-pentru-urmatorii-18-ani/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/anne-hathaway-se-lasa-de-baut-pentru-urmatorii-18-ani/">Anne Hathaway se lasă de băut pentru următorii 18 ani</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2019-01-23T18:00:44+02:00">23 January 2019</time><time class="updated" datetime="2019-01-23T15:38:45+02:00">23 January 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-202339 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-abba tag-realitatea penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/09/ABBA-trupa.jpg" href="https://www.tabu.ro/abba-s-a-reunit-pentru-turneul-aniversar-de-50-de-ani-cum-arata-acum-membrii-trupei/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/abba-s-a-reunit-pentru-turneul-aniversar-de-50-de-ani-cum-arata-acum-membrii-trupei/">ABBA s-a reunit pentru turneul aniversar de 50 de ani. Cum arată acum membrii trupei</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-09-25T09:00:27+03:00">25 September 2020</time><time class="updated" datetime="2020-09-25T08:43:09+03:00">25 September 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-194587 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-lidia-buble tag-lidia-buble-fara-operatii tag-razvan-simion penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/04/Lidia-Buble-e1588240068448.jpg" href="https://www.tabu.ro/n-ai-sa-crezi-ce-operatie-de-infrumusetare-refuza-sa-si-faca-lidia-buble/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/n-ai-sa-crezi-ce-operatie-de-infrumusetare-refuza-sa-si-faca-lidia-buble/">Ce operație de înfrumusețare refuză să-și facă Lidia Buble</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span><time class="entry-date published" datetime="2020-04-30T14:00:22+03:00">30 April 2020</time><time class="updated" datetime="2020-04-30T17:46:52+03:00">30 April 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-207996 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-cameron-diaz tag-drew-barrymore tag-emilia-clarke tag-kate-winslet tag-realitatea tag-sarah-jessica-parker tag-uma-thurman penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/12/cate-1-480x320.jpg" href="https://www.tabu.ro/femei-celebre-care-nu-si-ascund-semnele-varstei-si-arata-uimitor/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/femei-celebre-care-nu-si-ascund-semnele-varstei-si-arata-uimitor/">Femei celebre care nu-și ascund semnele vârstei și arată uimitor</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-12-25T09:00:04+02:00">25 December 2020</time><time class="updated" datetime="2020-12-10T13:54:40+02:00">10 December 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-55603 post type-post status-publish format-standard has-post-thumbnail hentry category-life-love category-whats-hot tag-andreea-marta tag-scandal penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2012/07/marta.jpg" href="https://www.tabu.ro/soc-marta-participa-la-orgii-alaturi-de-fetele-traficante/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/soc-marta-participa-la-orgii-alaturi-de-fetele-traficante/">ŞOC! Marta participa la orgii alături de fetele traficante?</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/"></a></span><time class="entry-date published" datetime="2012-07-21T21:46:26+03:00">21 July 2012</time><time class="updated" datetime="2017-06-19T15:07:09+03:00">19 June 2017</time></div></div></div></div><div id="wordpress-218698-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-218698  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zodiile-care-ti-frang-inima-intr-o-relatie-cele-care-ranesc-cel-mai-des-si-de-ce-o-fac/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='218698' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"f8ee764103","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"218698","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"f8ee764103","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"f8ee764103","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.7' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-772074077"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
