<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Familia Gucci, revoltată de filmul biografic cu Lady Gaga - Tabu</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Familia Gucci, revoltată de filmul biografic cu Lady Gaga - Tabu" />
	<meta property="og:description" content="Cele câteva imagini de pe platourile de filmare ale House of Gucci care au apărut pe rețelele de socializare nu i-au încântat pe moștenitorii casei italiene. Aceștia cred că filmul, regizat de Ridley Scott, „fură identitatea” familiei lor. Filmul biografic House of Gucci continuă să atragă atenția pe rețelele de..." />
	<meta property="og:url" content="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-04-20T04:08:25+00:00" />
	<meta property="article:modified_time" content="2021-04-20T04:08:28+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/04/Lady-Gaga.jpg" />
	<meta property="og:image:width" content="940" />
	<meta property="og:image:height" content="626" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/04/Lady-Gaga.jpg","width":940,"height":626,"caption":"Lady Gaga"},{"@type":"WebPage","@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#webpage","url":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/","name":"Familia Gucci, revoltat\u0103 de filmul biografic cu Lady Gaga - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#primaryimage"},"datePublished":"2021-04-20T04:08:25+00:00","dateModified":"2021-04-20T04:08:28+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753"},"breadcrumb":{"@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/","url":"https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/","name":"Familia Gucci, revoltat\u0103 de filmul biografic cu Lady Gaga"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753","name":"Andreea Damian","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/466411f3693b1874ba324ed35f5a6c8b?s=96&d=mm&r=g","caption":"Andreea Damian"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Familia Gucci, revoltată de filmul biografic cu Lady Gaga Comments Feed" href="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.4" />
<link rel='shortlink' href='https://www.tabu.ro/?p=213557' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Familia Gucci, revoltat\u0103 de filmul biografic cu Lady Gaga",
    "description": "Cele c\u00e2teva imagini de pe platourile de filmare ale House of Gucci care au ap\u0103rut pe re\u021belele de socializare nu i-au \u00eenc\u00e2ntat pe mo\u0219tenitorii casei italiene. Ace\u0219tia cred c\u0103 filmul, regizat de Ridley Scott, \u201efur\u0103 identitatea\u201d familiei lor. Filmul biografic House of Gucci continu\u0103 s\u0103 atrag\u0103 aten\u021bia pe re\u021belele de...",
    "datePublished": "2021-04-20",
    "datemodified": "2021-04-20",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/04\/Lady-Gaga.jpg",
        "width": 940,
        "height": 626
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaDamian",
        "name": "Andreea Damian"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-213557 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__7522" >
					<div id="penci_megamenu__7522block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/piele-280x186.jpg" data-delay="" href="https://www.tabu.ro/tratamente-de-infrumusetare-ingrediente-care-nu-trebuie-amestecate/" title="Tratamente de înfrumusețare: ingrediente care nu trebuie amestecate"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tratamente-de-infrumusetare-ingrediente-care-nu-trebuie-amestecate/">Tratamente de înfrumusețare: ingrediente care nu trebuie amestecate</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/dua-lipa-280x186.png" data-delay="" href="https://www.tabu.ro/aranjarea-sprancenelor-noua-tendinta-care-fascineaza-femeile/" title="Aranjarea sprâncenelor | Noua tendință care fascinează femeile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/aranjarea-sprancenelor-noua-tendinta-care-fascineaza-femeile/">Aranjarea sprâncenelor | Noua tendință care fascinează femeile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/masaj-280x186.jpg" data-delay="" href="https://www.tabu.ro/masaj-facial-anti-imbatranire-descoperiti-miscarile-care-schimba-totul/" title="Masaj facial anti-îmbătrânire | Descoperiți mișcările care schimbă totul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/masaj-facial-anti-imbatranire-descoperiti-miscarile-care-schimba-totul/">Masaj facial anti-îmbătrânire | Descoperiți mișcările care schimbă&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/ingrijirea-tenului-280x186.jpg" data-delay="" href="https://www.tabu.ro/ingrijirea-tenului-cand-trebuie-sa-incepi-sa-folosesti-produse-antirid/" title="Îngrijirea tenului | Când trebuie să începi să folosești produse antirid"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ingrijirea-tenului-cand-trebuie-sa-incepi-sa-folosesti-produse-antirid/">Îngrijirea tenului | Când trebuie să începi să&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/frumusete-280x186.jpg" data-delay="" href="https://www.tabu.ro/intre-aparenta-si-rezistenta-modul-in-care-frumusetea-s-a-metamorfozat-in-carantina/" title="Între aparență și rezistență, modul în care frumusețea s-a metamorfozat în carantină"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/intre-aparenta-si-rezistenta-modul-in-care-frumusetea-s-a-metamorfozat-in-carantina/">Între aparență și rezistență, modul în care frumusețea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__7522 = new penciBlock();penci_megamenu__7522.blockID="penci_megamenu__7522";penci_megamenu__7522.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__7522","paged":1,"unique_id":"penci_megamenu__7522","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__7522);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__7522block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__7522block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__5505" >
					<div id="penci_megamenu__5505block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/modul-carturesti-280x186.jpg" data-delay="" href="https://www.tabu.ro/modul-carturesti-future-design-with-drag-and-drop/" title="Modul Cărturești  |  Future Design with Drag and Drop"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/modul-carturesti-future-design-with-drag-and-drop/">Modul Cărturești | Future Design with Drag and&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/bleisure-280x186.jpg" data-delay="" href="https://www.tabu.ro/bleisure-cea-mai-importanta-tendinta-de-calatorie-in-2021/" title="Bleisure | Cea mai importantă tendinţă de călătorie în 2021"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bleisure-cea-mai-importanta-tendinta-de-calatorie-in-2021/">Bleisure | Cea mai importantă tendinţă de călătorie&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/prietenie-280x186.jpg" data-delay="" href="https://www.tabu.ro/aceste-semne-demonstreaza-ca-ai-o-prietenie-toxica/" title="Aceste semne demonstrează că ai o prietenie toxică"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/aceste-semne-demonstreaza-ca-ai-o-prietenie-toxica/">Aceste semne demonstrează că ai o prietenie toxică</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/carantina-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-supravietuiesti-in-carantina-la-hotel/" title="Cum să supraviețuiești în carantină la hotel"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-supravietuiesti-in-carantina-la-hotel/">Cum să supraviețuiești în carantină la hotel</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/cluttercore-280x186.jpg" data-delay="" href="https://www.tabu.ro/cluttercore-cum-sa-imbratisam-cea-mai-noua-tendinta-de-decorare-a-locuintelor-caracterizata-de-dezordine/" title="Cluttercore | Cum să îmbrățișăm cea mai nouă tendință de decorare a locuințelor, caracterizată de dezordine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cluttercore-cum-sa-imbratisam-cea-mai-noua-tendinta-de-decorare-a-locuintelor-caracterizata-de-dezordine/">Cluttercore | Cum să îmbrățișăm cea mai nouă&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__5505 = new penciBlock();penci_megamenu__5505.blockID="penci_megamenu__5505";penci_megamenu__5505.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__5505","paged":1,"unique_id":"penci_megamenu__5505","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__5505);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__5505block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__5505block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__2330" >
					<div id="penci_megamenu__2330block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/gucci-balenciaga-280x186.jpg" data-delay="" href="https://www.tabu.ro/centenarul-gucci-o-defilare-sexy-glam-plina-de-surprize/" title="Centenarul Gucci   |  O defilare sexy &#038; glam plină de surprize"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/centenarul-gucci-o-defilare-sexy-glam-plina-de-surprize/">Centenarul Gucci | O defilare sexy &#038; glam&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/kate-middleton-280x186.jpg" data-delay="" href="https://www.tabu.ro/kate-middleton-exemplu-de-stil-si-eleganta-la-inmormantarea-printului-philip-cat-au-costat-rochia-si-bijuteriile-ducesei/" title="Kate Middleton, exemplu de stil și eleganță la înmormântarea prințului Philip. Cât au costat rochia și bijuteriile ducesei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/kate-middleton-exemplu-de-stil-si-eleganta-la-inmormantarea-printului-philip-cat-au-costat-rochia-si-bijuteriile-ducesei/">Kate Middleton, exemplu de stil și eleganță la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/met-gala-280x186.jpg" data-delay="" href="https://www.tabu.ro/gala-met-se-intoarce-expozitie-in-doua-parti/" title="Gala Met se întoarce. Expoziție în două părți!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/gala-met-se-intoarce-expozitie-in-doua-parti/">Gala Met se întoarce. Expoziție în două părți!</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/camasa-280x186.jpg" data-delay="" href="https://www.tabu.ro/tendintele-modei-2021-opt-modalitati-de-a-transforma-camasa-clasica-intr-o-piesa-vestimentara-senzationala/" title="Tendințele modei 2021: opt modalități de a transforma cămașa clasică într-o piesă vestimentară senzațională"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/tendintele-modei-2021-opt-modalitati-de-a-transforma-camasa-clasica-intr-o-piesa-vestimentara-senzationala/">Tendințele modei 2021: opt modalități de a transforma&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/rochii-280x186.jpg" data-delay="" href="https://www.tabu.ro/rochii-primavara-vara-2021-modele-de-top-de-purtat-la-orice-varsta/" title="Rochii primăvară/vară 2021 | Modele de top de purtat la orice vârstă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/rochii-primavara-vara-2021-modele-de-top-de-purtat-la-orice-varsta/">Rochii primăvară/vară 2021 | Modele de top de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2330 = new penciBlock();penci_megamenu__2330.blockID="penci_megamenu__2330";penci_megamenu__2330.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2330","paged":1,"unique_id":"penci_megamenu__2330","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2330);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2330block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2330block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__2474" >
					<div id="penci_megamenu__2474block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Lady-Gaga-280x186.jpg" data-delay="" href="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/" title="Familia Gucci, revoltată de filmul biografic cu Lady Gaga"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/">Familia Gucci, revoltată de filmul biografic cu Lady&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Oua-incondeiate-traditiuonale-clasice-Bucovina-280x186.jpg" data-delay="" href="https://www.tabu.ro/muzeul-taranului-expozitie-de-icoane-incondeiate-pe-oua-de-strut/" title="Muzeul Țăranului   |   Expoziţie de icoane încondeiate pe ouă de struț"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/muzeul-taranului-expozitie-de-icoane-incondeiate-pe-oua-de-strut/">Muzeul Țăranului | Expoziţie de icoane încondeiate pe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/BUCURESTI-MALL-280x186.jpg" data-delay="" href="https://www.tabu.ro/bucuresti-mall-18-scriitori-romani-in-viziunea-graficienilor-lumii/" title="București Mall    |   18 scriitori români în viziunea graficienilor lumii"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bucuresti-mall-18-scriitori-romani-in-viziunea-graficienilor-lumii/">București Mall | 18 scriitori români în viziunea&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/rolling-stones-280x186.jpg" data-delay="" href="https://www.tabu.ro/the-rolling-stones-expozitie-itineranta-si-aniversara-la-marsilia/" title="The Rolling Stones    |   Expoziție itinerantă și aniversară la Marsilia"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/the-rolling-stones-expozitie-itineranta-si-aniversara-la-marsilia/">The Rolling Stones | Expoziție itinerantă și aniversară&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Urban-GIF-Show-Premiera-23-nov-foto-Andrei-Gindac_35-280x186.jpg" data-delay="" href="https://www.tabu.ro/centrul-national-al-dansului-%e2%8e%a5-ce-ne-mai-misca/" title="Centrul Național al Dansului ⎥ Ce ne (mai) mișcă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/centrul-national-al-dansului-%e2%8e%a5-ce-ne-mai-misca/">Centrul Național al Dansului ⎥ Ce ne (mai)&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__2474 = new penciBlock();penci_megamenu__2474.blockID="penci_megamenu__2474";penci_megamenu__2474.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__2474","paged":1,"unique_id":"penci_megamenu__2474","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__2474);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__2474block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__2474block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__97942" >
					<div id="penci_megamenu__97942block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Madalina-Ghenea-280x186.jpg" data-delay="" href="https://www.tabu.ro/alex-bodi-rupe-tacerea-despre-madalina-ghenea-ce-relatie-au-cei-doi-e-superba-si-am-ce-sa-vad/" title="Alex Bodi rupe tăcerea despre Mădălina Ghenea. Ce relație au cei doi: „E superbă și am ce să văd”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/alex-bodi-rupe-tacerea-despre-madalina-ghenea-ce-relatie-au-cei-doi-e-superba-si-am-ce-sa-vad/">Alex Bodi rupe tăcerea despre Mădălina Ghenea. Ce&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Monica-Barladeanu-280x186.jpg" data-delay="" href="https://www.tabu.ro/wow-cum-arata-mama-monicai-barladeanu-cele-doua-parca-ar-fi-surori/" title="WOW! Cum arată mama Monicăi Bârlădeanu. Cele două parcă ar fi surori"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/wow-cum-arata-mama-monicai-barladeanu-cele-doua-parca-ar-fi-surori/">WOW! Cum arată mama Monicăi Bârlădeanu. Cele două&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Delia-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-si-a-cheltuit-delia-primii-bani-din-muzica-cat-de-bogata-este-acum-artista/" title="Cum și-a cheltuit Delia primii bani din muzică. Cât de bogată este acum artista"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-si-a-cheltuit-delia-primii-bani-din-muzica-cat-de-bogata-este-acum-artista/">Cum și-a cheltuit Delia primii bani din muzică&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/12/pitt.jpg" data-delay="" href="https://www.tabu.ro/panica-la-hollywood-brad-pitt-in-scaunul-cu-rotile/" title="Panică la Hollywood! Brad Pitt, în scaunul cu rotile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/panica-la-hollywood-brad-pitt-in-scaunul-cu-rotile/">Panică la Hollywood! Brad Pitt, în scaunul cu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>17 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/Mircea-Radu-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-face-mircea-radu-dupa-ce-a-renuntat-la-televiziune-nu-sunt-genul-pretentios/" title="Ce face Mircea Radu după ce a renunțat la televiziune: „Nu sunt genul pretenţios”"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-face-mircea-radu-dupa-ce-a-renuntat-la-televiziune-nu-sunt-genul-pretentios/">Ce face Mircea Radu după ce a renunțat&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__97942 = new penciBlock();penci_megamenu__97942.blockID="penci_megamenu__97942";penci_megamenu__97942.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__97942","paged":1,"unique_id":"penci_megamenu__97942","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__97942);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__97942block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__97942block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__42538" >
					<div id="penci_megamenu__42538block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/alimente-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-sunt-alimentele-anti-imbatranire/" title="Ce sunt alimentele anti îmbătrânire?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-sunt-alimentele-anti-imbatranire/">Ce sunt alimentele anti îmbătrânire?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/limba-280x186.jpg" data-delay="" href="https://www.tabu.ro/limba-galbena-ce-semnificatie-are-acest-simptom-si-cand-sa-va-faceti-griji/" title="Limba galbenă | Ce semnificație are acest simptom și când să vă faceți griji?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/limba-galbena-ce-semnificatie-are-acest-simptom-si-cand-sa-va-faceti-griji/">Limba galbenă | Ce semnificație are acest simptom&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>16 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/apa-280x186.jpg" data-delay="" href="https://www.tabu.ro/imbuteliata-de-la-robinet-sau-filtrata-in-ce-apa-sa-ai-incredere/" title="Îmbuteliată, de la robinet sau filtrată: în ce apă să ai încredere?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/imbuteliata-de-la-robinet-sau-filtrata-in-ce-apa-sa-ai-incredere/">Îmbuteliată, de la robinet sau filtrată: în ce&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/ionograma-280x186.jpg" data-delay="" href="https://www.tabu.ro/ionograma-in-ce-consta-acest-test-si-de-ce-este-important-sa-l-facem/" title="Ionograma | În ce constă acest test și de ce este important să-l facem"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ionograma-in-ce-consta-acest-test-si-de-ce-este-important-sa-l-facem/">Ionograma | În ce constă acest test și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/oboseala-280x186.jpg" data-delay="" href="https://www.tabu.ro/te-simti-mereu-obosita-zece-lucruri-de-schimbat-in-viata-ta/" title="Te simți mereu obosită? Zece lucruri de schimbat în viața ta"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/te-simti-mereu-obosita-zece-lucruri-de-schimbat-in-viata-ta/">Te simți mereu obosită? Zece lucruri de schimbat&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__42538 = new penciBlock();penci_megamenu__42538.blockID="penci_megamenu__42538";penci_megamenu__42538.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__42538","paged":1,"unique_id":"penci_megamenu__42538","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__42538);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__42538block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__42538block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__82302" >
					<div id="penci_megamenu__82302block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/persoane-toxice-280x186.jpg" data-delay="" href="https://www.tabu.ro/8-tipuri-de-persoane-extrem-de-toxice-cum-le-facem-fata/" title="8 tipuri de persoane extrem de toxice &#8211; cum le facem față?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/8-tipuri-de-persoane-extrem-de-toxice-cum-le-facem-fata/">8 tipuri de persoane extrem de toxice &#8211;&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/cuplu-280x186.jpg" data-delay="" href="https://www.tabu.ro/cat-dureaza-pana-imi-spune-te-iubesc/" title="Cât durează până îmi spune „te iubesc”?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cat-dureaza-pana-imi-spune-te-iubesc/">Cât durează până îmi spune „te iubesc”?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/afrodiziace-280x186.jpg" data-delay="" href="https://www.tabu.ro/afrodiziace-sunt-eficiente-in-stimularea-dorintei/" title="Afrodiziace | Sunt eficiente în stimularea dorinței?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/afrodiziace-sunt-eficiente-in-stimularea-dorintei/">Afrodiziace | Sunt eficiente în stimularea dorinței?</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/relatii_distanta-280x186.jpeg" data-delay="" href="https://www.tabu.ro/relatiile-la-distanta-in-ce-conditii-pot-functiona/" title="Relațiile la distanță, în ce condiții pot funcționa"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/relatiile-la-distanta-in-ce-conditii-pot-functiona/">Relațiile la distanță, în ce condiții pot funcționa</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 April 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/04/disfunctie-erectila-280x186.jpg" data-delay="" href="https://www.tabu.ro/covid-19-virusul-ar-putea-fi-cauza-disfunctiei-erectile/" title="Covid-19: virusul ar putea fi cauza disfuncției erectile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/covid-19-virusul-ar-putea-fi-cauza-disfunctiei-erectile/">Covid-19: virusul ar putea fi cauza disfuncției erectile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>2 April 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__82302 = new penciBlock();penci_megamenu__82302.blockID="penci_megamenu__82302";penci_megamenu__82302.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__82302","paged":1,"unique_id":"penci_megamenu__82302","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__82302);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__82302block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__82302block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/04/Lady-Gaga.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/culture/" itemprop="item"><span itemprop="name">CULTURE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/" itemprop="item"><span itemprop="name">Familia Gucci, revoltată de filmul biografic cu Lady Gaga</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/culture/" rel="category tag">CULTURE</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Familia Gucci, revoltată de filmul biografic cu Lady Gaga</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-04-20T07:08:25+03:00">20 April 2021</time><time class="updated" datetime="2021-04-20T07:08:28+03:00">20 April 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/" data-id="213557" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-213557" class="penci-single-artcontent post-213557 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-filmul-gucci tag-gucci tag-house-of-gucci tag-lady-gaga tag-realitatea penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>Cele câteva imagini de pe platourile de filmare ale House of Gucci care au apărut pe rețelele de socializare nu i-au încântat pe moștenitorii casei italiene. Aceștia cred că filmul, regizat de Ridley Scott, „fură identitatea” familiei lor.</strong></p>



<p>Filmul biografic House of Gucci continuă să atragă atenția pe rețelele de socializare. Dacă imaginile de la filmări în care apar Lady Gaga și Adam Driver i-au făcut nerăbdători pe fani, din partea familiei Gucci, atmosfera este mai puțin entuziastă. Adaptat după cartea The House of Gucci: A Sensational Story of Murder, Madness, Glamour, and Greed de Sara Gay Forden, publicată în 2001, lungmetrajul are ca temă asasinarea din 1995 a magnatului de modă Maurizio Gucci (interpretat de Adam Driver), orchestrat de fosta sa soție Patrizia Reggiani (interpretată de Lady Gaga).</p>



<p><strong>„Suntem cu adevărat dezamăgiți. Vorbesc în numele familiei”</strong>, a declarat miercuri Patrizia Gucci, una dintre verișoarele lui Maurizio. „<em><strong>Fură identitatea unei familii pentru a obține profit, pentru a crește venitul sistemului Hollywood. Familia noastră are o identitate, o viață privată. Putem vorbi despre orice. Dar există o graniță care nu poate fi trecută”</strong></em>, continuă ea. Considerând filmul intruziv, Patrizia Gucci a spus că a contactat-o ​​pe soția regizorului, Giannina Facio, cu scopul de a discuta despre acesta..</p>



<h2>Un casting care nu-i place</h2>



<p>Dincolo de complot, familia Gucci pune la îndoială alegerea actorilor. Pe lângă Lady Gaga, Adam Driver, Jared Leto și franțuzoaica Camille Cottin, filmul îi are în distribuție pe Robert DeNiro și Al Pacino. Dar fizicul actorului lui „Scarface”, care va juca rolul lui Aldo Gucci, unchiul lui Maurizio, deranjează. „<em><strong>Bunicul meu era un bărbat foarte frumos, ca toți Gucci, foarte înalt, cu ochi albaștri și foarte elegant. El este interpretat de Al Pacino, care nu este foarte înalt, și acolo este prezentat ca fiind gras, mic, cu adevărat urât. Este păcat, pentru că Al Pacino nu seamănă deloc cu el”,</strong></em> a spus Patrizia Gucci.</p>



<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CNAjzyVJFCY/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CNAjzyVJFCY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Vezi această postare pe Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CNAjzyVJFCY/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">O postare distribuită de House Of Gucci (@theguccimovie)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<p>În ceea ce-l privește pe tatăl acestuia din urmă, Paolo Gucci, interpretat de Jared Leto, are o chelie avansată și păr neîngrijit. O imagine care nu corespunde amintirilor fiicei sale: <strong><em>„Oribil, e oribil. Mă simt mereu jignită</em></strong>”, a comentat ea. Moștenitoarea a spus că familia ei va decide ce măsuri să ia după ce va vedea filmul. Lansarea peliculei este programată pentru toamna anului 2021, dată care va marca centenarul brandului italian.</p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/filmul-gucci/" rel="tag">filmul gucci</a><a href="https://www.tabu.ro/tag/gucci/" rel="tag">Gucci</a><a href="https://www.tabu.ro/tag/house-of-gucci/" rel="tag">house of gucci</a><a href="https://www.tabu.ro/tag/lady-gaga/" rel="tag">lady gaga</a><a href="https://www.tabu.ro/tag/realitatea/" rel="tag">Realitatea</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="213557" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Familia%20Gucci,%20revoltată%20de%20filmul%20biografic%20cu%20Lady%20Gaga%20-%20https://www.tabu.ro/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F04%2FLady-Gaga.jpg&#038;description=Familia%20Gucci%2C%20revoltat%C4%83%20de%20filmul%20biografic%20cu%20Lady%20Gaga"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;title=Familia%20Gucci%2C%20revoltat%C4%83%20de%20filmul%20biografic%20cu%20Lady%20Gaga"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;name=Familia%20Gucci%2C%20revoltat%C4%83%20de%20filmul%20biografic%20cu%20Lady%20Gaga"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;title=Familia%20Gucci%2C%20revoltat%C4%83%20de%20filmul%20biografic%20cu%20Lady%20Gaga"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Ffamilia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga%2F&#038;text=Familia%20Gucci%2C%20revoltat%C4%83%20de%20filmul%20biografic%20cu%20Lady%20Gaga"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#734c000611191610074e35121e1a1f1a12564143340610101a5f5641430116051c1f071207b7f05641431716564143151a1f1e061f564143111a1c140112151a1056414310065641433f12170a56414334121412555043404b48313c372a4e1b07070300495c5c0404045d071211065d011c5c15121e1a1f1a125e140610101a5e0116051c1f071207125e17165e151a1f1e061f5e111a1c140112151a105e10065e1f12170a5e141214125c"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/muzeul-taranului-expozitie-de-icoane-incondeiate-pe-oua-de-strut/">Muzeul Țăranului | Expoziţie de icoane încondeiate pe ouă de struț</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolul următor<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.tabu.ro/tratamente-de-infrumusetare-ingrediente-care-nu-trebuie-amestecate/">Tratamente de înfrumusețare: ingrediente care nu trebuie amestecate</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-203764 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-slider tag-bella-hadid tag-realitatea tag-rihanna tag-tunsoare penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/bella-hadid-1.jpg" href="https://www.tabu.ro/bella-hadid-si-rihanna-reinvie-aceasta-tunsoare-din-anii-2000/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/bella-hadid-si-rihanna-reinvie-aceasta-tunsoare-din-anii-2000/">Bella Hadid și Rihanna reînvie această tunsoare din anii 2000</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-10-22T12:00:54+03:00">22 October 2020</time><time class="updated" datetime="2020-10-22T07:45:16+03:00">22 October 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-176476 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-procese tag-r-kelly tag-scandal-sexual penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/01/kell.jpg" href="https://www.tabu.ro/lady-gaga-si-jay-z-ar-fi-refuzat-sa-apara-serialul-documentar-surviving-r-kelly/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/lady-gaga-si-jay-z-ar-fi-refuzat-sa-apara-serialul-documentar-surviving-r-kelly/">Lady Gaga și Jay-Z ar fi refuzat să apară în serialul documentar &#8220;Surviving R Kelly&#8221;</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2019-01-04T16:00:07+02:00">4 January 2019</time><time class="updated" datetime="2019-01-04T15:30:36+02:00">4 January 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-203187 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-alexandra-dinu tag-mihai-petre tag-realitatea tag-romanii-au-talent penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/mihai-petre.jpg" href="https://www.tabu.ro/ce-spune-mihai-petre-despre-inlocuirea-sa-cu-alexandra-dinu/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/ce-spune-mihai-petre-despre-inlocuirea-sa-cu-alexandra-dinu/">Mihai Petre, reacție după ce a fost înlocuit cu Alexandra Dinu</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/tabu/">Tabu Tabu</a></span><time class="entry-date published" datetime="2020-10-09T21:28:31+03:00">9 October 2020</time><time class="updated" datetime="2020-10-10T08:55:17+03:00">10 October 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-211920 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-gal-gadot tag-gal-gadot-insarcinata tag-wonder-woman penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/03/Gal-Gadot-480x320.jpg" href="https://www.tabu.ro/wonder-woman-gal-gadot-a-anuntat-ca-este-insarcinata-din-nou/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/wonder-woman-gal-gadot-a-anuntat-ca-este-insarcinata-din-nou/">„Wonder Woman” Gal Gadot a anunțat că este însărcinată din nou</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-03-02T07:57:30+02:00">2 March 2021</time><time class="updated" datetime="2021-03-02T07:57:32+02:00">2 March 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-188685 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-slider tag-45099 tag-tendinte tag-unghii penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/01/unghii-2.jpg" href="https://www.tabu.ro/cele-mai-purtate-forme-de-manichiura-2020-de-la-minimalism-la-geometria-anilor-80/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/cele-mai-purtate-forme-de-manichiura-2020-de-la-minimalism-la-geometria-anilor-80/">Cele mai purtate forme de manichiură în 2020 – de la minimalism la geometria anilor ‘80</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2020-01-16T17:00:30+02:00">16 January 2020</time><time class="updated" datetime="2020-01-16T16:13:33+02:00">16 January 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-203324 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-cha-cha-litix penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/10/cha-cha-litix-1.jpg" href="https://www.tabu.ro/cha-cha-litix-episodul-86-cum-se-alege-cel-mai-puternic-om-din-lume/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/cha-cha-litix-episodul-86-cum-se-alege-cel-mai-puternic-om-din-lume/">CHA CHA LITIX! Episodul 86. Cum se alege cel mai puternic om din lume</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-10-13T08:43:02+03:00">13 October 2020</time><time class="updated" datetime="2020-10-13T08:43:09+03:00">13 October 2020</time></div></div></div></div><div id="wordpress-213557-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-213557  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/familia-gucci-revoltata-de-filmul-biografic-cu-lady-gaga/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='213557' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a32a9ea733","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"213557","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a32a9ea733","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"a32a9ea733","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.4' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-992469366"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
