<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022</title>
	<meta name="description" content="Cele mai cunoscute case de modă și-au prezentat colecţiile haute couture pentru următorul sezon toamnă-iarnă." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022" />
	<meta property="og:description" content="Cele mai cunoscute case de modă și-au prezentat colecţiile haute couture pentru următorul sezon toamnă-iarnă." />
	<meta property="og:url" content="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-07-15T04:03:14+00:00" />
	<meta property="article:modified_time" content="2021-07-14T12:09:51+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/07/coafura.jpg" />
	<meta property="og:image:width" content="640" />
	<meta property="og:image:height" content="454" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/07/coafura.jpg","width":640,"height":454},{"@type":"WebPage","@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#webpage","url":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/","name":"Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamn\u0103-iarn\u0103 2021-2022","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#primaryimage"},"datePublished":"2021-07-15T04:03:14+00:00","dateModified":"2021-07-14T12:09:51+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753"},"description":"Cele mai cunoscute case de mod\u0103 \u0219i-au prezentat colec\u0163iile haute couture pentru urm\u0103torul sezon toamn\u0103-iarn\u0103.","breadcrumb":{"@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/","url":"https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/","name":"Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamn\u0103-iarn\u0103 2021-2022"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/edf1008273b94a3ba520cabc17d45753","name":"Andreea Damian","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/466411f3693b1874ba324ed35f5a6c8b?s=96&d=mm&r=g","caption":"Andreea Damian"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022 Comments Feed" href="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.5" />
<link rel='shortlink' href='https://www.tabu.ro/?p=215541' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamn\u0103-iarn\u0103 2021-2022",
    "description": "Cele mai cunoscute case de mod\u0103 \u0219i-au prezentat colec\u0163iile haute couture pentru urm\u0103torul sezon toamn\u0103-iarn\u0103. Anul acesta, formatul a fost predominant online, dar, pentru prima dat\u0103 din ianuarie 2020, \u015fapte case au putut p\u0103\u015fi din nou pe podium. Haute couture-ul \u0219i-a g\u0103sit din nou locul la Paris, \u00eencunun\u00e2nd aceast\u0103 \u00eentoarcere...",
    "datePublished": "2021-07-15",
    "datemodified": "2021-07-14",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/07\/coafura.jpg",
        "width": 640,
        "height": 454
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-AndreeaDamian",
        "name": "Andreea Damian"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-6981729263127207" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-215541 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__95819" >
					<div id="penci_megamenu__95819block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/coafura-280x186.jpg" data-delay="" href="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/" title="Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/">Cele mai frumoase coafuri din timpul spectacolelor haute&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/blond-280x186.jpg" data-delay="" href="https://www.tabu.ro/baby-blonde-noul-balayage-care-te-va-intineri/" title="Baby Blonde: noul balayage care te va întineri"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/baby-blonde-noul-balayage-care-te-va-intineri/">Baby Blonde: noul balayage care te va întineri</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/ruj-280x186.jpg" data-delay="" href="https://www.tabu.ro/ruj-cele-3-tendinte-de-vara/" title="Ruj: cele 3 tendințe de vară"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ruj-cele-3-tendinte-de-vara/">Ruj: cele 3 tendințe de vară</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/avion-280x186.jpg" data-delay="" href="https://www.tabu.ro/produsul-de-infrumusetare-indispensabil-in-avion/" title="Produsul de înfrumusețare indispensabil în avion"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/produsul-de-infrumusetare-indispensabil-in-avion/">Produsul de înfrumusețare indispensabil în avion</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/trasaturi-feminine-280x186.jpg" data-delay="" href="https://www.tabu.ro/7-trasaturi-feminine-curioase-care-ii-atrag-pe-barbati/" title="7 trăsături feminine curioase care îi atrag pe bărbați"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-trasaturi-feminine-curioase-care-ii-atrag-pe-barbati/">7 trăsături feminine curioase care îi atrag pe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__95819 = new penciBlock();penci_megamenu__95819.blockID="penci_megamenu__95819";penci_megamenu__95819.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__95819","paged":1,"unique_id":"penci_megamenu__95819","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__95819);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__95819block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__95819block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__11363" >
					<div id="penci_megamenu__11363block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/lucru-280x186.jpg" data-delay="" href="https://www.tabu.ro/lucrezi-4-zile-si-esti-platita-pentru-5-este-posibil/" title="Lucrezi 4 zile și ești plătită pentru 5. Este posibil?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/lucrezi-4-zile-si-esti-platita-pentru-5-este-posibil/">Lucrezi 4 zile și ești plătită pentru 5&#8230;.</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/CV-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-ti-actualizezi-cv-ul-in-era-post-covid/" title="Cum să-ți actualizezi CV-ul în era post-COVID"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-ti-actualizezi-cv-ul-in-era-post-covid/">Cum să-ți actualizezi CV-ul în era post-COVID</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/sef-280x186.jpg" data-delay="" href="https://www.tabu.ro/7-trucuri-psihologice-pentru-a-face-o-impresie-durabila-asupra-sefului-tau/" title="7 trucuri psihologice pentru a face o impresie durabilă asupra șefului tău"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-trucuri-psihologice-pentru-a-face-o-impresie-durabila-asupra-sefului-tau/">7 trucuri psihologice pentru a face o impresie&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/aspirator-280x186.png" data-delay="" href="https://www.tabu.ro/ce-avantaje-au-aspiratoarele-cu-filtru-de-apa-si-de-ce-ai-nevoie-de-unul/" title="Ce avantaje au aspiratoarele cu filtru de apă și de ce ai nevoie de unul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-avantaje-au-aspiratoarele-cu-filtru-de-apa-si-de-ce-ai-nevoie-de-unul/">Ce avantaje au aspiratoarele cu filtru de apă&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/moda-280x186.jpeg" data-delay="" href="https://www.tabu.ro/fast-fashion-inchirierea-hainelor-mai-putin-verde-decat-aruncarea-lor/" title="Fast fashion | Închirierea hainelor, mai puțin „verde” decât aruncarea lor"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/fast-fashion-inchirierea-hainelor-mai-putin-verde-decat-aruncarea-lor/">Fast fashion | Închirierea hainelor, mai puțin „verde”&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__11363 = new penciBlock();penci_megamenu__11363.blockID="penci_megamenu__11363";penci_megamenu__11363.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__11363","paged":1,"unique_id":"penci_megamenu__11363","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__11363);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__11363block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__11363block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__60355" >
					<div id="penci_megamenu__60355block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/1-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/15-rochii-cele-mai-iconice-din-toate-timpurile/" title="15 rochii cele mai iconice din toate timpurile"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/15-rochii-cele-mai-iconice-din-toate-timpurile/">15 rochii cele mai iconice din toate timpurile</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/reciclare-280x186.jpeg" data-delay="" href="https://www.tabu.ro/reciclarea-ajunge-in-sfarsit-si-in-sectorul-modei-de-lux/" title="Reciclarea ajunge, în sfârșit, și în sectorul modei de lux"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/reciclarea-ajunge-in-sfarsit-si-in-sectorul-modei-de-lux/">Reciclarea ajunge, în sfârșit, și în sectorul modei&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/haute-couture-280x186.jpg" data-delay="" href="https://www.tabu.ro/saptamana-modei-haute-couture-toamna-iarna-2021-2022-de-la-paris-colectii-de-top/" title="Săptămâna Modei Haute Couture toamnă/iarnă 2021/2022 de la Paris &#8211; Colecții de top"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/saptamana-modei-haute-couture-toamna-iarna-2021-2022-de-la-paris-colectii-de-top/">Săptămâna Modei Haute Couture toamnă/iarnă 2021/2022 de la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/haine-280x186.jpg" data-delay="" href="https://www.tabu.ro/cum-sa-te-imbraci-ca-sa-ti-pui-in-evidenta-bronzul/" title="Cum să te îmbraci ca să-ţi pui în evidenţă bronzul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cum-sa-te-imbraci-ca-sa-ti-pui-in-evidenta-bronzul/">Cum să te îmbraci ca să-ţi pui în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/costum-de-baie-280x186.jpg" data-delay="" href="https://www.tabu.ro/moda-de-vara-cum-sa-imbraci-costumul-de-baie-atunci-cand-nu-stai-la-plaja/" title="Moda de vară: cum să îmbraci costumul de baie atunci când nu stai la plajă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/moda-de-vara-cum-sa-imbraci-costumul-de-baie-atunci-cand-nu-stai-la-plaja/">Moda de vară: cum să îmbraci costumul de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>6 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__60355 = new penciBlock();penci_megamenu__60355.blockID="penci_megamenu__60355";penci_megamenu__60355.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__60355","paged":1,"unique_id":"penci_megamenu__60355","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__60355);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__60355block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__60355block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__52302" >
					<div id="penci_megamenu__52302block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/Premiile-Emmy-280x186.jpeg" data-delay="" href="https://www.tabu.ro/premiile-emmy-2021-serialele-cu-cele-mai-multe-nominalizari/" title="Premiile Emmy 2021 | Serialele cu cele mai multe nominalizări"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/premiile-emmy-2021-serialele-cu-cele-mai-multe-nominalizari/">Premiile Emmy 2021 | Serialele cu cele mai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/concert-280x186.jpg" data-delay="" href="https://www.tabu.ro/concert-la-muzeu-sub-cerul-parisului-in-micul-paris/" title="Concert la muzeu | Sub cerul Parisului în Micul Paris"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/concert-la-muzeu-sub-cerul-parisului-in-micul-paris/">Concert la muzeu | Sub cerul Parisului în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/spectacool-280x186.jpg" data-delay="" href="https://www.tabu.ro/un-spectacol-dumnezeiesc-la-teatrul-nou/" title="Un spectacol dumnezeiesc la Teatrul Nou"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/un-spectacol-dumnezeiesc-la-teatrul-nou/">Un spectacol dumnezeiesc la Teatrul Nou</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/FITS-2021-280x186.jpg" data-delay="" href="https://www.tabu.ro/festivalul-international-de-teatru-de-la-sibiu-artisti-din-37-de-tari-la-cea-mai-complexa-editie/" title="Festivalul Internațional de Teatru de la Sibiu. Artiști din 37 de țări la cea mai complexă ediție"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/festivalul-international-de-teatru-de-la-sibiu-artisti-din-37-de-tari-la-cea-mai-complexa-editie/">Festivalul Internațional de Teatru de la Sibiu. Artiști&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/omul-cu-martoaga-280x186.jpg" data-delay="" href="https://www.tabu.ro/omul-cu-martoaga-premiera-la-teatrul-george-ciprian-din-buzau/" title="Omul cu mârțoaga | Premieră la Teatrul George Ciprian din Buzău"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/omul-cu-martoaga-premiera-la-teatrul-george-ciprian-din-buzau/">Omul cu mârțoaga | Premieră la Teatrul George&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__52302 = new penciBlock();penci_megamenu__52302.blockID="penci_megamenu__52302";penci_megamenu__52302.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__52302","paged":1,"unique_id":"penci_megamenu__52302","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__52302);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__52302block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__52302block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__67441" >
					<div id="penci_megamenu__67441block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/Nicole-Cherry-280x186.jpg" data-delay="" href="https://www.tabu.ro/graviduta-nicole-cherry-se-marita-cum-arata-rochia-de-mireasa/" title="Graviduța Nicole Cherry se mărită. Cum arată rochia de mireasă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/graviduta-nicole-cherry-se-marita-cum-arata-rochia-de-mireasa/">Graviduța Nicole Cherry se mărită. Cum arată rochia&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/florin-ristei-280x186.jpg" data-delay="" href="https://www.tabu.ro/florin-ristei-s-a-logodit-in-mare-secret-cand-a-cerut-o-de-sotie-pe-naomi-hedman/" title="Florin Ristei s-a logodit în mare secret. Când a cerut-o de soție pe Naomi Hedman"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/florin-ristei-s-a-logodit-in-mare-secret-cand-a-cerut-o-de-sotie-pe-naomi-hedman/">Florin Ristei s-a logodit în mare secret. Când&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/Adela-Popescu-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/adela-popescu-si-radu-valcan-au-ales-numele-bebelusului/" title="Adela Popescu şi Radu Vâlcan au ales numele bebeluşului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/adela-popescu-si-radu-valcan-au-ales-numele-bebelusului/">Adela Popescu şi Radu Vâlcan au ales numele&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/Jamila-Cuisine-280x186.jpg" data-delay="" href="https://www.tabu.ro/cati-bani-castiga-jamila-cuisine-din-youtube/" title="Câți bani câștigă Jamila Cuisine din YouTube"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cati-bani-castiga-jamila-cuisine-din-youtube/">Câți bani câștigă Jamila Cuisine din YouTube</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/Adela-Popescu-280x186.jpg" data-delay="" href="https://www.tabu.ro/adela-popescu-a-nascut-vezi-prima-imagine-cu-bebelusul-si-primele-declaratii/" title="Adela Popescu a născut! Vezi prima imagine cu bebelușul și primele declarații"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/adela-popescu-a-nascut-vezi-prima-imagine-cu-bebelusul-si-primele-declaratii/">Adela Popescu a născut! Vezi prima imagine cu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__67441 = new penciBlock();penci_megamenu__67441.blockID="penci_megamenu__67441";penci_megamenu__67441.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__67441","paged":1,"unique_id":"penci_megamenu__67441","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__67441);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__67441block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__67441block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__86816" >
					<div id="penci_megamenu__86816block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/legumele-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/in-cat-timp-se-digera-diferite-alimente-si-de-ce-este-important-sa-stii/" title="În cât timp se digeră diferite alimente și de ce este important să știi"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/in-cat-timp-se-digera-diferite-alimente-si-de-ce-este-important-sa-stii/">În cât timp se digeră diferite alimente și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/plaja-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-nu-este-bine-sa-te-dai-cu-parfum-la-plaja/" title="De ce nu este bine să te dai cu parfum la plajă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-nu-este-bine-sa-te-dai-cu-parfum-la-plaja/">De ce nu este bine să te dai&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>13 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/fructel-eleume-280x186.jpg" data-delay="" href="https://www.tabu.ro/8-alimente-wellness-de-consumat-in-aceasta-vara/" title="8 alimente wellness de consumat în această vară"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/8-alimente-wellness-de-consumat-in-aceasta-vara/">8 alimente wellness de consumat în această vară</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>9 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/sani-280x186.jpg" data-delay="" href="https://www.tabu.ro/7-pozitii-de-yoga-super-eficiente-pentru-a-avea-sani-frumosi/" title="7 poziții de yoga super eficiente pentru a avea sâni frumoși"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-pozitii-de-yoga-super-eficiente-pentru-a-avea-sani-frumosi/">7 poziții de yoga super eficiente pentru a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/sforait-280x186.jpg" data-delay="" href="https://www.tabu.ro/taping-bucal-metoda-controversata-care-pretinde-ca-vindeca-sforaitul-si-apneea-de-somn/" title="Taping bucal | Metoda controversată care pretinde că vindecă sforăitul și apneea de somn"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/taping-bucal-metoda-controversata-care-pretinde-ca-vindeca-sforaitul-si-apneea-de-somn/">Taping bucal | Metoda controversată care pretinde că&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>7 July 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__86816 = new penciBlock();penci_megamenu__86816.blockID="penci_megamenu__86816";penci_megamenu__86816.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__86816","paged":1,"unique_id":"penci_megamenu__86816","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__86816);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__86816block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__86816block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__41956" >
					<div id="penci_megamenu__41956block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/orgasm-280x186.jpg" data-delay="" href="https://www.tabu.ro/orgasmul-clitoridian-sau-vaginal-3-obiceiuri-care-interfereaza-cu-placerea/" title="Orgasmul clitoridian sau vaginal: 3 obiceiuri care interferează cu plăcerea"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/orgasmul-clitoridian-sau-vaginal-3-obiceiuri-care-interfereaza-cu-placerea/">Orgasmul clitoridian sau vaginal: 3 obiceiuri care interferează&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>12 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/cuplu-280x186.jpg" data-delay="" href="https://www.tabu.ro/cuplurile-in-care-sotia-este-mai-slaba-decat-sotul-au-cele-mai-fericite-casatorii/" title="Cuplurile în care soția este mai slabă decât soțul au cele mai fericite căsătorii?"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/cuplurile-in-care-sotia-este-mai-slaba-decat-sotul-au-cele-mai-fericite-casatorii/">Cuplurile în care soția este mai slabă decât&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/07/femeile-imbrantesc-mai-repede-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-femeile-par-sa-imbatraneasca-mai-repede-decat-barbatii/" title="De ce femeile par să îmbătrânească mai repede decât bărbații"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-femeile-par-sa-imbatraneasca-mai-repede-decat-barbatii/">De ce femeile par să îmbătrânească mai repede&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>5 July 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/06/quickie-280x186.jpg" data-delay="" href="https://www.tabu.ro/quickie-sau-cum-sa-ti-condimentezi-viata-sexuala/" title="Quickie sau cum să-ți condimentezi viața sexuală"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/quickie-sau-cum-sa-ti-condimentezi-viata-sexuala/">Quickie sau cum să-ți condimentezi viața sexuală</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>30 June 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/06/te-compari-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-sa-te-compari-cu-altii-este-de-fapt-un-lucru-bun-pentru-tine/" title="De ce să te compari cu alții este de fapt un lucru bun pentru tine"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-sa-te-compari-cu-altii-este-de-fapt-un-lucru-bun-pentru-tine/">De ce să te compari cu alții este&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 June 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__41956 = new penciBlock();penci_megamenu__41956.blockID="penci_megamenu__41956";penci_megamenu__41956.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__41956","paged":1,"unique_id":"penci_megamenu__41956","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__41956);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__41956block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__41956block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/07/coafura.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/beauty/" itemprop="item"><span itemprop="name">BEAUTY</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/" itemprop="item"><span itemprop="name">Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/beauty/" rel="category tag">BEAUTY</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Cele mai frumoase coafuri din timpul spectacolelor haute couture, toamnă-iarnă 2021-2022</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-07-15T07:03:14+03:00">15 July 2021</time><time class="updated" datetime="2021-07-14T15:09:51+03:00">14 July 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/" data-id="215541" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-215541" class="penci-single-artcontent post-215541 post type-post status-publish format-standard has-post-thumbnail hentry category-beauty category-slider tag-chanel tag-coafuri tag-haute-couture tag-paris tag-saptamana-modei penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>Cele mai cunoscute case de modă și-au prezentat colecţiile haute couture pentru următorul sezon toamnă-iarnă. Anul acesta, formatul a fost predominant online, dar, pentru prima dată din ianuarie 2020, şapte case au putut păşi din nou pe podium.</strong></p>



<p>Haute couture-ul și-a găsit din nou locul la Paris, încununând această întoarcere la paradele fizice și la viața „aproape” normală. În program am văzut creații memorabile, rochii perfecte pentru următoarele covoare roșii și coafuri spectaculoase. Dacă tratamentele de înfrumusețare au fost mai discrete în ultimele sezoane pentru a lăsa mult loc ținutelor, <a href="https://www.tabu.ro/saptamana-modei-haute-couture-toamna-iarna-2021-2022-de-la-paris-colectii-de-top/" target="_blank" rel="noreferrer noopener">săptămâna modei Haute Couture</a> a lăsat creativitatea sa să vorbească în culise.</p>



<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty.jpg" alt="" data-id="215542" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty.jpg" data-link="https://www.tabu.ro/?attachment_id=215542" class="wp-image-215542" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/August-Getty-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">August Getty</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/chanel.jpg" alt="" data-id="215543" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/chanel.jpg" data-link="https://www.tabu.ro/?attachment_id=215543" class="wp-image-215543" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/chanel.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/chanel-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/chanel-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/chanel-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Chanel</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab.jpg" alt="" data-id="215544" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab.jpg" data-link="https://www.tabu.ro/?attachment_id=215544" class="wp-image-215544" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Elie-Saab-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Elie Saab</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi.jpg" alt="" data-id="215545" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi.jpg" data-link="https://www.tabu.ro/?attachment_id=215545" class="wp-image-215545" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Fendi</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1.jpg" alt="" data-id="215546" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1.jpg" data-link="https://www.tabu.ro/?attachment_id=215546" class="wp-image-215546" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Fendi1-1-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Fendi</figcaption></figure></li></ul></figure>



<p></p>



<p>În primul rând, ne vom aminti de inventivitatea hairstilistului din timpul spectacolului Giambattista Valli. Odile Gilbert a recreat una dintre coafurile cult ale lui Lady Gaga, cu un bob completat cu o fundă. Chanel s-a remarcat și cu o împletitură care coboară pe frunte. Mai futurist, actualizările conice ale spectacolului Fendi.</p>



<p>Succesul seriei istorice a inspirat cu siguranță și coafurile caselor Viktor &amp; Rolf dar și Yanina Couture. În timp ce ne aflam la Jean Paul Gaultier, am văzut tributul adus creatorului din anii optzeci cu o perie peroxidată pe care cântăreața Desireless nu ar fi negat-o.</p>



<div class="wp-block-group"><div class="wp-block-group__inner-container">
<figure class="wp-block-gallery columns-3 is-cropped"><ul class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1.jpg" alt="" data-id="215547" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1.jpg" data-link="https://www.tabu.ro/?attachment_id=215547" class="wp-image-215547" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-1-1-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Giambattista Valli</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli.jpg" alt="" data-id="215548" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli.jpg" data-link="https://www.tabu.ro/?attachment_id=215548" class="wp-image-215548" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Giambattista-Valli-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Giambattista Valli</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="697" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen.jpg" alt="" data-id="215549" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen.jpg" data-link="https://www.tabu.ro/?attachment_id=215549" class="wp-image-215549" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen.jpg 697w, https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen-232x300.jpg 232w, https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen-310x400.jpg 310w, https://www.tabu.ro/wp-content/uploads/2021/07/Iris-Van-Herpen-585x755.jpg 585w" sizes="(max-width: 697px) 100vw, 697px" /><figcaption class="blocks-gallery-item__caption">Iris Van Herpen</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier.jpg" alt="" data-id="215550" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier.jpg" data-link="https://www.tabu.ro/?attachment_id=215550" class="wp-image-215550" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Jean-Paul-Gaultier-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf.jpg" alt="" data-id="215551" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf.jpg" data-link="https://www.tabu.ro/?attachment_id=215551" class="wp-image-215551" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Viktor-Rolf-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Viktor &amp; Rolf</figcaption></figure></li><li class="blocks-gallery-item"><figure><img loading="lazy" width="600" height="900" src="https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture.jpg" alt="" data-id="215552" data-full-url="https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture.jpg" data-link="https://www.tabu.ro/?attachment_id=215552" class="wp-image-215552" srcset="https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture.jpg 600w, https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture-267x400.jpg 267w, https://www.tabu.ro/wp-content/uploads/2021/07/Yanina-Couture-585x878.jpg 585w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="blocks-gallery-item__caption">Yanina Couture</figcaption></figure></li></ul></figure>
</div></div>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/chanel/" rel="tag">chanel</a><a href="https://www.tabu.ro/tag/coafuri/" rel="tag">coafuri</a><a href="https://www.tabu.ro/tag/haute-couture/" rel="tag">haute couture</a><a href="https://www.tabu.ro/tag/paris/" rel="tag">paris</a><a href="https://www.tabu.ro/tag/saptamana-modei/" rel="tag">saptamana modei</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="215541" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture,%20toamnă-iarnă%202021-2022%20-%20https://www.tabu.ro/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F07%2Fcoafura.jpg&#038;description=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture%2C%20toamn%C4%83-iarn%C4%83%202021-2022"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;title=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture%2C%20toamn%C4%83-iarn%C4%83%202021-2022"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;name=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture%2C%20toamn%C4%83-iarn%C4%83%202021-2022"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;title=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture%2C%20toamn%C4%83-iarn%C4%83%202021-2022"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fcele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022%2F&#038;text=Cele%20mai%20frumoase%20coafuri%20din%20timpul%20spectacolelor%20haute%20couture%2C%20toamn%C4%83-iarn%C4%83%202021-2022"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#a699d5d3c4ccc3c5d29be5c3cac3839496cbc7cf839496c0d4d3cbc9c7d5c3839496c5c9c7c0d3d4cf839496c2cfc8839496d2cfcbd6d3ca839496d5d6c3c5d2c7c5c9cac3cac9d4839496cec7d3d2c3839496c5c9d3d2d3d4c38a839496d2c9c7cbc862258bcfc7d4c86225839496949694978b94969494808596959e9de4e9e2ff9bced2d2d6d59c8989d1d1d188d2c7c4d388d4c989c5c3cac38bcbc7cf8bc0d4d3cbc9c7d5c38bc5c9c7c0d3d4cf8bc2cfc88bd2cfcbd6d3ca8bd5d6c3c5d2c7c5c9cac3cac9d48bcec7d3d2c38bc5c9d3d2d3d4c38bd2c9c7cbc8c78bcfc7d4c8c78b949694978b9496949489"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/premiile-emmy-2021-serialele-cu-cele-mai-multe-nominalizari/">Premiile Emmy 2021 | Serialele cu cele mai multe nominalizări</a></h5>
						</div>
					</div>
				
			</div>
		
					<div class="next-post ">
									<div class="next-post-inner">
						<div class="prev-post-title next-post-title">
							<span>Articolul următor<i class="fa fa-angle-right"></i></span>
						</div>
						<div class="pagi-text">
							<h5 class="next-title"><a href="https://www.tabu.ro/lucrezi-4-zile-si-esti-platita-pentru-5-este-posibil/">Lucrezi 4 zile și ești plătită pentru 5. Este posibil?</a></h5>
						</div>
					</div>
							</div>
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-192221 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-people category-slider tag-idris-elba penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/03/idris-elba.jpg" href="https://www.tabu.ro/actorul-idris-elba-anuntat-ca-coronavirus/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/actorul-idris-elba-anuntat-ca-coronavirus/">Actorul Idris Elba a anunțat că are coronavirus</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published updated" datetime="2020-03-17T07:39:33+02:00">17 March 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-186514 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-people category-slider tag-arme tag-kodak-black tag-rapper penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/11/kodak.jpg" href="https://www.tabu.ro/rapperul-kodak-black-fost-condamnat-la-aproape-patru-ani-de-inchisoare/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/rapperul-kodak-black-fost-condamnat-la-aproape-patru-ani-de-inchisoare/">Rapperul Kodak Black a fost condamnat la aproape patru ani de închisoare</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2019-11-14T13:00:46+02:00">14 November 2019</time><time class="updated" datetime="2019-11-13T21:51:10+02:00">13 November 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-182721 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-life-style category-slider tag-instagram tag-maldive-siberiene tag-pericol penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/07/lac-toxic.jpg" href="https://www.tabu.ro/maldivele-siberice-sunt-de-fapt-un-lac-toxic-iar-influencerii-instagram-au-fost-avertizati/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/maldivele-siberice-sunt-de-fapt-un-lac-toxic-iar-influencerii-instagram-au-fost-avertizati/">Maldivele Siberiene sunt de fapt un lac toxic iar influencerii Instagram au fost avertizați</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2019-07-11T10:00:04+03:00">11 July 2019</time><time class="updated" datetime="2019-07-11T14:15:32+03:00">11 July 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-192014 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-angela-lansbury tag-barbra-streisand tag-betty-white tag-blythe tag-diane-keaton tag-glenn-close tag-gloria-stuart tag-goldie-hawn tag-helen-mirren tag-jane-fonda tag-jessica-lange tag-judi-dench tag-julie-andrews tag-kathy-bates tag-maggie-smith tag-meryl-streep tag-sally-field tag-susan-sarandon penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/03/6-4.jpg" href="https://www.tabu.ro/18-actrite-pe-care-le-stim-doar-batrane-cat-de-frumoase-erau-in-tinerete/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/18-actrite-pe-care-le-stim-doar-batrane-cat-de-frumoase-erau-in-tinerete/">18 actrițe pe care le știm doar bătrâne. Cât de frumoase erau în tinerețe!</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-03-13T11:00:16+02:00">13 March 2020</time><time class="updated" datetime="2020-03-13T10:00:30+02:00">13 March 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-214049 post type-post status-publish format-standard has-post-thumbnail hentry category-people category-slider tag-casa-simona-halep tag-iubit-simona-halep tag-realitatea tag-simona-halep tag-toni-iuruc penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/05/simona-halep-480x320.jpg" href="https://www.tabu.ro/simona-halep-se-muta-cu-iubitul-in-casa-noua-cum-arata-vila-pe-care-o-va-imparti-cu-toni-iuruc/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/simona-halep-se-muta-cu-iubitul-in-casa-noua-cum-arata-vila-pe-care-o-va-imparti-cu-toni-iuruc/">Simona Halep se mută cu iubitul în casă nouă. Cum arată vila pe care o va împărți cu Toni Iuruc</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2021-05-07T12:04:01+03:00">7 May 2021</time><time class="updated" datetime="2021-05-07T11:12:22+03:00">7 May 2021</time></div></div><div  class="item-related penci-imgtype-landscape post-180076 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-slider tag-23-de-milioane tag-avort tag-avort-in-functie-de-sex tag-femei-disparute tag-fete-disparute tag-practica-avortului-in-functie-de-sex tag-sex penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/04/avorturi-selective-pe-sexe.jpg" href="https://www.tabu.ro/practica-avortului-functie-de-sex-facut-sa-dispara-23-de-milioane-de-femei-toata-lumea/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/practica-avortului-functie-de-sex-facut-sa-dispara-23-de-milioane-de-femei-toata-lumea/">Practica avortului în funcție de sex a făcut să dispară 23 de milioane de femei în toată lumea</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2019-04-22T08:00:37+03:00">22 April 2019</time><time class="updated" datetime="2019-04-22T08:53:11+03:00">22 April 2019</time></div></div></div></div><div id="wordpress-215541-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-215541  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cele-mai-frumoase-coafuri-din-timpul-spectacolelor-haute-couture-toamna-iarna-2021-2022/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='215541' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"6ade89d854","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"215541","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"6ade89d854","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"6ade89d854","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.5' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-2143041670"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
