<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0" />	
		
	<link rel="pingback" href="https://www.tabu.ro/xmlrpc.php" />
	<title>Cum arată copiii adolescenți ai vedetelor de la noi - TaBu</title>

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="keywords" content="cum arată copiii adolescenți ai vedetelor de la noi"/>
<link rel="canonical" href="https://www.tabu.ro/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cum arată copiii adolescenți ai vedetelor de la noi - TaBu" />
<meta property="og:description" content="Vedetele noastre, actori, cântăreți, staruri TV sau de radio au devenit părinți și au deja copiii adolescenți. Unii le calcă pe urme părinților celebrii, cum ar fi Ștefan Bănică, Mihaela Rădulescu, Andreea Marin, Andrei Aradits, Dan Bittman, Raluca Moianu sau Andi Moisescu alții își văd de studii. Unii sunt frumușei, alții sunt și talentați și... Read More" />
<meta property="og:url" content="https://www.tabu.ro/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi/" />
<meta property="og:site_name" content="TaBu" />
<meta property="article:tag" content="adina buzatu cadou fiica ei" />
<meta property="article:tag" content="alex bittman" />
<meta property="article:tag" content="andreea main" />
<meta property="article:tag" content="ayan fiul mihaelei radulescu" />
<meta property="article:tag" content="ayan schwartzenberg" />
<meta property="article:tag" content="baietii lui andi moisescu si ai oliviei steer" />
<meta property="article:tag" content="baietii lui dan bittman si ai lilianei stefan" />
<meta property="article:tag" content="cum arată copiii adolescenți ai vedetelor de la noi" />
<meta property="article:tag" content="david si luca moisescu" />
<meta property="article:tag" content="eric aradits" />
<meta property="article:tag" content="fiica andreei marin" />
<meta property="article:tag" content="fiica ralucai moianu" />
<meta property="article:tag" content="fiul lui eric aradits" />
<meta property="article:tag" content="fiul lui stefan banica" />
<meta property="article:tag" content="mara fiica ralucai moianu" />
<meta property="article:tag" content="mark bitman" />
<meta property="article:tag" content="patrick bittman" />
<meta property="article:tag" content="radu stefan banica" />
<meta property="article:tag" content="stefan banica" />
<meta property="article:tag" content="violeta banica" />
<meta property="article:section" content="Slider" />
<meta property="article:published_time" content="2020-04-04T14:55:22+03:00" />
<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2020/04/stefan-banica-si-radu-stefan.jpg" />
<meta property="og:image:secure_url" content="https://www.tabu.ro/wp-content/uploads/2020/04/stefan-banica-si-radu-stefan.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vedetele noastre, actori, cântăreți, staruri TV sau de radio au devenit părinți și au deja copiii adolescenți. Unii le calcă pe urme părinților celebrii, cum ar fi Ștefan Bănică, Mihaela Rădulescu, Andreea Marin, Andrei Aradits, Dan Bittman, Raluca Moianu sau Andi Moisescu alții își văd de studii. Unii sunt frumușei, alții sunt și talentați și... Read More" />
<meta name="twitter:title" content="Cum arată copiii adolescenți ai vedetelor de la noi - TaBu" />
<meta name="twitter:image" content="https://www.tabu.ro/wp-content/uploads/2020/04/stefan-banica-si-radu-stefan.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tabu.ro\/","name":"TaBu","alternateName":"TaBu.Ro","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tabu.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tabu.ro\/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi\/","sameAs":[],"@id":"#organization","name":"TaBu","logo":"https:\/\/www.tabu.ro\/wp-content\/uploads\/2016\/02\/tabu123.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.tabu.ro' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TaBu &raquo; Cum arată copiii adolescenți ai vedetelor de la noi Comments Feed" href="https://www.tabu.ro/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tabu.ro/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='sb_bar-css'  href='https://www.tabu.ro/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='Raleway-google-font-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/superfish/css/superfish.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/component.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/jquery.fancybox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/flexslider/flexslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/stylesheet/style-responsive.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/stylesheet/style-custom.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","post_id":"193354","postNonce":"a42587429c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js?ver=1.2.6'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5'></script>
<link rel='https://api.w.org/' href='https://www.tabu.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.tabu.ro/?p=193354' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fcum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script><link rel="shortcut icon" href="https://www.tabu.ro/wp-content/uploads/2015/08/favicon.png" type="image/x-icon" /><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script><!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/javascript/html5.js" type="text/javascript"></script>
<script src="https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/32628511/tabu.ro_articole_billboard', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-0').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box1', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-1').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box2', [[336, 280], [300, 250]], 'div-gpt-ad-1520411878912-2').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box3', [[320, 250], [336, 280], [300, 250]], 'div-gpt-ad-1520411878912-3').addService(googletag.pubads());
    googletag.defineSlot('/32628511/tabu.ro_articole_box4', [[320, 250], [336, 280], [300, 250]], 'div-gpt-ad-1520411878912-4').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script>
	
</head>

<body class="post-template-default single single-post postid-193354 single-format-standard">


<!-- Cxense SATI script begin -->
<script type="text/javascript">
window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1142988471614524050']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense SATI script end -->

<div class="body-wrapper  style-header-1 float-menu float-sidebar" data-home="https://www.tabu.ro" >
		
	<!-- top navigation -->
			<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-left">
					<div class="top-navigation-left-text">
						<center> <a href="/">HOME</a> / <a href="/contact/">CONTACT</a></center>
					</div>
				</div>
				<div class="top-navigation-right">
					<div class="top-social-wrapper">
						<div class="clear"></div>					</div>
				</div>
				<div class="clear"></div>
				<div class="top-navigation-divider"></div>
			</div>
		</div>
		
	
		<header class="gdlr-header-wrapper normal-header"  >

		<!-- logo -->
		<div class="gdlr-header-container container">
			<div class="gdlr-header-inner">
				<!-- logo -->
				<div class="gdlr-logo">
					<a href="https://www.tabu.ro" >
						<img src="https://www.tabu.ro/wp-content/uploads/2016/02/tabu123.png" alt="" width="167" height="54" />					</a>
					<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/beauty/">beauty</a></li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/fashion/">Fashion</a></li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341"><a href="https://www.tabu.ro/health/">Health</a>
<ul class="dl-submenu">
	<li id="menu-item-108342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://www.tabu.ro/health/diete/">Diete</a></li>
	<li id="menu-item-108343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108343"><a href="https://www.tabu.ro/health/sport/">Sport</a></li>
	<li id="menu-item-108344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108344"><a href="https://www.tabu.ro/health/terapii/">Terapii</a></li>
</ul>
</li>
<li id="menu-item-108073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073"><a href="https://www.tabu.ro/life-style/">Lifestyle</a>
<ul class="dl-submenu">
	<li id="menu-item-108662" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="http://www.tabu.ro/categorii/life-style/culinar-tabu/">Culinar TaBu</a></li>
	<li id="menu-item-108665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108665"><a href="http://www.tabu.ro/categorii/life-style/stiri-lifestyle/">Stiri</a></li>
	<li id="menu-item-108666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108666"><a href="http://www.tabu.ro/categorii/life-style/deco/">Deco</a></li>
	<li id="menu-item-108667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108667"><a href="http://www.tabu.ro/categorii/hobby/">Hobby</a></li>
	<li id="menu-item-108663" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108663"><a href="http://www.tabu.ro/categorii/life-style/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077"><a href="https://www.tabu.ro/sex-relatii/">Sex-Relatii</a>
<ul class="dl-submenu">
	<li id="menu-item-125371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125371"><a href="https://www.tabu.ro/sex-relatii/dragoste/">Dragoste</a></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067"><a href="https://www.tabu.ro/agenda/">Agenda</a>
<ul class="dl-submenu">
	<li id="menu-item-108068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108068"><a href="https://www.tabu.ro/agenda/cultura/">Cultura</a></li>
	<li id="menu-item-108069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108069"><a href="https://www.tabu.ro/agenda/eveniment/">Eveniment</a></li>
	<li id="menu-item-108070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108070"><a href="https://www.tabu.ro/agenda/stiri/">Stiri</a></li>
</ul>
</li>
<li id="menu-item-108078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078"><a href="https://www.tabu.ro/video/">Video</a></li>
<li id="menu-item-108394" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108394"><a href="http://www.tabu.ro/categorii/vedete/">Vedete</a></li>
<li id="menu-item-117784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784"><a href="https://www.tabu.ro/concurs/">Concursuri</a></li>
</ul></div>				</div>
								<div class="clear"></div>
			</div>
		</div>
		<!-- navigation -->
		<div id="gdlr-header-substitute" ></div><div class="gdlr-navigation-wrapper"><div class="gdlr-navigation-container container"><div class="gdlr-navigation-gimmick" id="gdlr-navigation-gimmick"></div><nav class="gdlr-navigation gdlr-align-left" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071 gdlr-normal-menu"><a href="https://www.tabu.ro/beauty/">beauty</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072 gdlr-normal-menu"><a href="https://www.tabu.ro/fashion/">Fashion</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108341 gdlr-normal-menu"><a href="https://www.tabu.ro/health/" class="sf-with-ul-pre">Health</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108342"><a href="https://www.tabu.ro/health/diete/">Diete</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108343"><a href="https://www.tabu.ro/health/sport/">Sport</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108344"><a href="https://www.tabu.ro/health/terapii/">Terapii</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108073 gdlr-normal-menu"><a href="https://www.tabu.ro/life-style/" class="sf-with-ul-pre">Lifestyle</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108662"><a href="http://www.tabu.ro/categorii/life-style/culinar-tabu/">Culinar TaBu</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108665"><a href="http://www.tabu.ro/categorii/life-style/stiri-lifestyle/">Stiri</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108666"><a href="http://www.tabu.ro/categorii/life-style/deco/">Deco</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108667"><a href="http://www.tabu.ro/categorii/hobby/">Hobby</a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108663"><a href="http://www.tabu.ro/categorii/life-style/travel/">Travel</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108077 gdlr-normal-menu"><a href="https://www.tabu.ro/sex-relatii/" class="sf-with-ul-pre">Sex-Relatii</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125371"><a href="https://www.tabu.ro/sex-relatii/dragoste/">Dragoste</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-108067 gdlr-normal-menu"><a href="https://www.tabu.ro/agenda/" class="sf-with-ul-pre">Agenda</a>
<ul  class="sub-menu">
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108068"><a href="https://www.tabu.ro/agenda/cultura/">Cultura</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108069"><a href="https://www.tabu.ro/agenda/eveniment/">Eveniment</a></li>
	<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108070"><a href="https://www.tabu.ro/agenda/stiri/">Stiri</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108078 gdlr-normal-menu"><a href="https://www.tabu.ro/video/">Video</a></li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108394menu-item menu-item-type-custom menu-item-object-custom menu-item-108394 gdlr-normal-menu"><a href="http://www.tabu.ro/categorii/vedete/">Vedete</a></li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117784 gdlr-normal-menu"><a href="https://www.tabu.ro/concurs/">Concursuri</a></li>
</ul><i class="icon-search fa fa-search gdlr-menu-search-button" id="gdlr-menu-search-button" ></i>
<div class="gdlr-menu-search" id="gdlr-menu-search">
	<form method="get" id="searchform" action="https://www.tabu.ro/">
				<div class="search-text">
			<input type="text" value="Type Keywords" name="s" autocomplete="off" data-default="Type Keywords" />
		</div>
		<input type="submit" value="" />
		<div class="clear"></div>
	</form>	
</div>	
</nav><div class="clear"></div></div></div>		<div class="clear"></div>
	</header>
	
	<div class="gdlr-breadcrumbs-container container" ><div class="gdlr-custom-breadcrumbs"><a href="https://www.tabu.ro">Home</a> <span class="gdlr-separator">></span> <a href="https://www.tabu.ro/slider/">Slider</a> <span class="gdlr-separator">></span> <span class="current">Cum arată copiii adolescenți ai vedetelor de la noi</span></div></div>		
		<div class="gdlr-page-title-wrapper gdlr-blog-page-title-wrapper">
			<div class="gdlr-page-title-container container" >
				<h1 class="gdlr-page-title">Cum arată copiii adolescenți ai vedetelor de la noi</h1>
				<div class="gdlr-blog-page-caption"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/04/04/">04 Apr 2020</a></div><span class="gdlr-separator">/</span><div class="blog-info blog-author"><a href="https://www.tabu.ro/author/tabu/" title="Posts by Tabu Tabu" rel="author">Tabu Tabu</a></div><div class="clear"></div></div>
								<div class="gdlr-blog-page-caption-category"><div class="blog-info blog-category"><i class="fa fa-folder"></i><a href="https://www.tabu.ro/slider/" rel="tag">Slider</a><span class="sep">,</span> <a href="https://www.tabu.ro/vedete/" rel="tag">Vedete</a></div><div class="clear"></div></div>
							</div>	
		</div>	
		<!-- is search -->	<div class="content-wrapper">
<div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left eight columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-single gdlr-item-start-content">

						<!-- get the content based on post format -->
						
<article id="post-193354" class="post-193354 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-vedete tag-adina-buzatu-cadou-fiica-ei tag-alex-bittman tag-andreea-main tag-ayan-fiul-mihaelei-radulescu tag-ayan-schwartzenberg tag-baietii-lui-andi-moisescu-si-ai-oliviei-steer tag-baietii-lui-dan-bittman-si-ai-lilianei-stefan tag-cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi tag-david-si-luca-moisescu tag-eric-aradits tag-fiica-andreei-marin tag-fiica-ralucai-moianu tag-fiul-lui-eric-aradits tag-fiul-lui-stefan-banica tag-mara-fiica-ralucai-moianu tag-mark-bitman tag-patrick-bittman tag-radu-stefan-banica tag-stefan-banica tag-violeta-banica">
	<div class="gdlr-standard-style">
		<div class="gdlr-blog-thumbnail"><a href="https://www.tabu.ro/wp-content/uploads/2020/04/stefan-banica-si-radu-stefan.jpg" data-rel="fancybox" ><img src="https://www.tabu.ro/wp-content/uploads/2020/04/stefan-banica-si-radu-stefan.jpg" alt="stefan banica si radu stefan" width="1280" height="720" /></a></div>		
		
		<div class="blog-content-wrapper" >
			<div class="gdlr-blog-content"><div class="ttr_start"></div><p>Vedetele noastre, actori, cântăreți, staruri TV sau de radio au devenit părinți și au deja copiii adolescenți. Unii le calcă pe urme părinților celebrii, cum ar fi Ștefan Bănică, Mihaela Rădulescu, Andreea Marin, Andrei Aradits, Dan Bittman, Raluca Moianu sau Andi Moisescu alții își văd de studii. Unii sunt frumușei, alții sunt și talentați și noi vă spunem cum sunt aceștia și ce pasiuni au.<br>
Actorul din “Liceenii”, care este cântăreț și vedetă de televiziune, Ștefan Bănică are trei copiii simpatici foc. Cel mai mare dintre aceștia, Radu Ștefan Bănică a împlinit 18 ani și nu numai că este talentat dar este și frumușel.\</p>
<div id="attachment_193356" style="width: 918px" class="wp-caption alignnone"><img class=" wp-image-193356" src="https://www.tabu.ro/wp-content/uploads/2020/04/radu-stefan-banica-300x180.jpg" alt="radu stefan banica" width="908" height="545" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/radu-stefan-banica-300x180.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/04/radu-stefan-banica-768x461.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/04/radu-stefan-banica-1024x614.jpg 1024w, https://www.tabu.ro/wp-content/uploads/2020/04/radu-stefan-banica.jpg 1140w" sizes="(max-width: 908px) 100vw, 908px"><p class="wp-caption-text">radu stefan banica</p></div>
<p> </p>
<p>Deja a apărut în câteva videoclipuri ale tatălui sau, cântă și a înregistrat câteva piese, unele cântate chiar alături de tatăl său în spectacolul de la Sala Palatului. În plus, a aparut și într-o piesă la Teatrul de comedie.<br>
Se știe că Mihaela Rădulescu are un fiu simpatic, de doar 15 ani, care face multe “victime” printre tinerele domnișoare.</p>
<div id="attachment_193357" style="width: 874px" class="wp-caption alignnone"><img class=" wp-image-193357" src="https://www.tabu.ro/wp-content/uploads/2020/04/ayam-fiul-mihaelei-radulescu-300x297.jpg" alt="ayam fiul mihaelei radulescu" width="864" height="855" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/ayam-fiul-mihaelei-radulescu-300x297.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/04/ayam-fiul-mihaelei-radulescu.jpg 717w" sizes="(max-width: 864px) 100vw, 864px"><p class="wp-caption-text">ayam fiul mihaelei radulescu</p></div>
<p>Este vorba de Ayan Schwartzenberg care se află la Monaco, unde tânărul își face studiile. În plus, acesta practică mai multe sporturi extreme pe care de multe ori le face alături de iubitul mamei sale, Felix Baumgartner. Vedeta a povestit într-un interviu că fiul ei are mai multe iubite, iar una dintre ele era mai mare decât el. Puștiul este bine făcut și are alură de model.<br>
Fiica Andreeei Marin și a lui Ștefan Bănică, Ana Violeta Bănică are deja 12 ani și e de o frumustete extraordinară. Nu știm exact cu cine seamănă, însă are câte ceva din amândoi părinții.</p>
<div id="attachment_193358" style="width: 1152px" class="wp-caption alignnone"><img class=" wp-image-193358" src="https://www.tabu.ro/wp-content/uploads/2020/04/violeta-si-andreea-marin-298x300.jpg" alt="violeta si andreea marin" width="1142" height="1150" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/violeta-si-andreea-marin-298x300.jpg 298w, https://www.tabu.ro/wp-content/uploads/2020/04/violeta-si-andreea-marin-150x150.jpg 150w, https://www.tabu.ro/wp-content/uploads/2020/04/violeta-si-andreea-marin.jpg 509w" sizes="(max-width: 1142px) 100vw, 1142px"><p class="wp-caption-text">violeta si andreea marin</p></div>
<p>În plus, mama ei a lăudat-o că scrie foarte bine în limba română și în engleză cu care și-a surprins familia și prietenii. Violeta poate candida bine merci și la titlul de miss.<br>
Îndrăgitul actor și vedetă de televiziune Andrei Aradits are un fiu simpatic, de 14 ani, care este deja cunoscut. Și asta pentru că Eric Aradits a jucat deja în filme precum “Octav” sau în serialul “Las Fierbinți”,</p>
<div id="attachment_193359" style="width: 1104px" class="wp-caption alignnone"><img class=" wp-image-193359" src="https://www.tabu.ro/wp-content/uploads/2020/04/eric-aradits-si-parintii-lui-292x300.jpg" alt="eric aradits si parintii lui" width="1094" height="1124" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/eric-aradits-si-parintii-lui-292x300.jpg 292w, https://www.tabu.ro/wp-content/uploads/2020/04/eric-aradits-si-parintii-lui.jpg 696w" sizes="(max-width: 1094px) 100vw, 1094px"><p class="wp-caption-text">eric aradits si parintii lui</p></div>
<p>În plus, puștiul care s-a înălțat și a devenit un adolescent foarte frumușel a devenit pasionat de parkour și îl pune pe tatăl sau să îl filmeze în timp ce face diverse exerciții care sunt destul de periculoase.<br>
Solistul trupei Holograf, Dan Bittman și compozitoarea Liliana Ștefan, au împreună trei băieți foarte talentați.</p>
<div id="attachment_193360" style="width: 989px" class="wp-caption alignnone"><img class=" wp-image-193360" src="https://www.tabu.ro/wp-content/uploads/2020/04/ban-bittman-mark-si-alex-300x185.jpg" alt="ban bittman mark si alex" width="979" height="604" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/ban-bittman-mark-si-alex-300x185.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/04/ban-bittman-mark-si-alex.jpg 580w" sizes="(max-width: 979px) 100vw, 979px"><p class="wp-caption-text">ban bittman mark si alex</p></div>
<p>Băiatul cel mare, Alex sau DJ Sybro este deja pe picioarele lui și este un cuceritor. Apoi mai are doi băieți, Patrick și Mark Nicholas, care au făcut multă vreme fotbal și sporturi de performanță</p>
<div id="attachment_192975" style="width: 878px" class="wp-caption alignnone"><img class=" wp-image-192975" src="https://www.tabu.ro/wp-content/uploads/2020/03/dan-bittman-si-patrick-bittman-146x300.jpg" alt="dan bittman si patrick bittman" width="868" height="1784" srcset="https://www.tabu.ro/wp-content/uploads/2020/03/dan-bittman-si-patrick-bittman-146x300.jpg 146w, https://www.tabu.ro/wp-content/uploads/2020/03/dan-bittman-si-patrick-bittman-498x1024.jpg 498w, https://www.tabu.ro/wp-content/uploads/2020/03/dan-bittman-si-patrick-bittman.jpg 720w" sizes="(max-width: 868px) 100vw, 868px"><p class="wp-caption-text">dan bittman si patrick bittman</p></div>
<p>iar acum s-au îndreptat și ei către muzică și cântă la chitară și din voce, semn că ei calcă pe urme tatălui lor.<br>
Raluca Moianu este fericită că fiica ei Mara a crescut frumos și este încântătoare.</p>
<div id="attachment_193362" style="width: 983px" class="wp-caption alignnone"><img class=" wp-image-193362" src="https://www.tabu.ro/wp-content/uploads/2020/04/raluca-moianu-si-mara-200x300.jpg" alt="raluca moianu si mara" width="973" height="1460" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/raluca-moianu-si-mara-200x300.jpg 200w, https://www.tabu.ro/wp-content/uploads/2020/04/raluca-moianu-si-mara.jpg 635w" sizes="(max-width: 973px) 100vw, 973px"><p class="wp-caption-text">raluca moianu si mara</p></div>
<p>Puștoaica a primit locul 3 la Miss&amp;Mister Boboc 2019 colegiul național I.L.Caragiale. În afară de acest premiu pentru frumusețe adolescenta a făcut multă vreme balet, însă a renunțat la el și acum are alte pasiuni și îndeletniciri.<br>
Îndrăgitul prezentator de televiziune Andi Moisescu și soția sa, fosta vedeta TV Olivia Steer au împreună doi băieți simpatici, adolescenți care sunt pasionati de sport.</p>
<div id="attachment_193363" style="width: 1086px" class="wp-caption alignnone"><img class=" wp-image-193363" src="https://www.tabu.ro/wp-content/uploads/2020/04/david-moisescu-241x300.jpg" alt="david moisescu" width="1076" height="1339" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/david-moisescu-241x300.jpg 241w, https://www.tabu.ro/wp-content/uploads/2020/04/david-moisescu.jpg 715w" sizes="(max-width: 1076px) 100vw, 1076px"><p class="wp-caption-text">david moisescu</p></div>
<p>Luca și David Moisescu sunt interesați de sporturile extreme, fac parkour, se dau cu placa iarnă sau cu bicicletele și sunt foarte curajoși. Fiecare dintre ei incearca acasa sau pe strada sa faca diferite experimente pe care le filmeaza si le publica pe retele de socializare.</p>
<div id="attachment_193364" style="width: 1015px" class="wp-caption alignnone"><img class=" wp-image-193364" src="https://www.tabu.ro/wp-content/uploads/2020/04/luca-moisescu-300x296.jpg" alt="luca moisescu" width="1005" height="992" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/luca-moisescu-300x296.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/04/luca-moisescu.jpg 720w" sizes="(max-width: 1005px) 100vw, 1005px"><p class="wp-caption-text">luca moisescu</p></div>
<p>Părinții lor ii sprijină însă probabil că le-au spus să nu vină acasă cu picioarele rupte. Amanoi tinerii sunt sportivi facand tot felul de experimente care mai de care mai interesante.</p>
<div id="attachment_193365" style="width: 1181px" class="wp-caption alignnone"><img class=" wp-image-193365" src="https://www.tabu.ro/wp-content/uploads/2020/04/olivia-steer-copii-300x290.jpg" alt="olivia-steer-copii andi moisescu" width="1171" height="1132" srcset="https://www.tabu.ro/wp-content/uploads/2020/04/olivia-steer-copii-300x290.jpg 300w, https://www.tabu.ro/wp-content/uploads/2020/04/olivia-steer-copii-768x743.jpg 768w, https://www.tabu.ro/wp-content/uploads/2020/04/olivia-steer-copii.jpg 902w" sizes="(max-width: 1171px) 100vw, 1171px"><p class="wp-caption-text">olivia-steer-copii andi moisescu</p></div>
<div class="tabuads-ringier-interarticle" id="tabuads-625250144"><div style="text-align: center; " id="tabuads-1449421401"><a href="https://www.tabu.ro/linkout/126883" rel="nofollow" target="_blank"><!-- /19905463/tabu.ro/728x200endarticle -->
<div id="div-gpt-ad-1498818206988-1">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498818206988-1'); });
</script></div></a></div></div><p>Impreuna cu Andi Moisescu, tatal lor nu o data au fost la munte la schi si au facut inregstrari cu diverse scheme de dat peste cap sau aruncari prin zapada. Pustii promit sa devina sportivi adevarti si cu viitor in astfel de incercari periculoase pe care le fac.</p>
<div class="ttr_end"></div>
<div class="tabuads-ringier-intext" id="tabuads-1133923657"><center>

<!-- /32628511/tabu.ro_articole_box4 -->
<div id='div-gpt-ad-1520411878912-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-4'); });
</script>
</div>
</center>
</div><script>var advads_content_p = jQuery("#tabuads-1133923657").parent().find("p:not(table p)").filter(function(){return jQuery.trim(this.innerHTML)!==""});var advads_content_center_p = advads_content_p.eq( Math.round( ( advads_content_p.length - 3 ) / 2 ) );if( advads_content_center_p.length ) { advads.move("#tabuads-1133923657", advads_content_center_p, { method: "insertAfter" }); }</script></div>
						
			<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="fa fa-tags"></i><a href="https://www.tabu.ro/tag/adina-buzatu-cadou-fiica-ei/" rel="tag">adina buzatu cadou fiica ei</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/alex-bittman/" rel="tag">alex bittman</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/andreea-main/" rel="tag">andreea main</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/ayan-fiul-mihaelei-radulescu/" rel="tag">ayan fiul mihaelei radulescu</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/ayan-schwartzenberg/" rel="tag">ayan schwartzenberg</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/baietii-lui-andi-moisescu-si-ai-oliviei-steer/" rel="tag">baietii lui andi moisescu si ai oliviei steer</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/baietii-lui-dan-bittman-si-ai-lilianei-stefan/" rel="tag">baietii lui dan bittman si ai lilianei stefan</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi/" rel="tag">cum arată copiii adolescenți ai vedetelor de la noi</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/david-si-luca-moisescu/" rel="tag">david si luca moisescu</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/eric-aradits/" rel="tag">eric aradits</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/fiica-andreei-marin/" rel="tag">fiica andreei marin</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/fiica-ralucai-moianu/" rel="tag">fiica ralucai moianu</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/fiul-lui-eric-aradits/" rel="tag">fiul lui eric aradits</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/fiul-lui-stefan-banica/" rel="tag">fiul lui stefan banica</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/mara-fiica-ralucai-moianu/" rel="tag">mara fiica ralucai moianu</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/mark-bitman/" rel="tag">mark bitman</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/patrick-bittman/" rel="tag">patrick bittman</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/radu-stefan-banica/" rel="tag">radu stefan banica</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/stefan-banica/" rel="tag">stefan banica</a><span class="sep">,</span> <a href="https://www.tabu.ro/tag/violeta-banica/" rel="tag">violeta banica</a></div><div class="clear"></div>			</div>
		</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="https://www.tabu.ro/gestul-suprem-facut-de-lino-golden-pentru-iubita-sa/" rel="prev"><i class="icon-long-arrow-left fa fa-long-arrow-left"></i><span class="single-nav-text" >Post anterior</span><div class="single-nav-title">Gestul suprem făcut de Lino Golden pentru iubita sa</div></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->
						
						<!-- related post section -->
							<div class="gdlr-related-post-wrapper"><span class="related-post-header">Articole asemanatoare</span><div class="clear"></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/fiul-cel-mai-mic-al-lui-stefan-banica-inceput-sa-mearga-cum-sarbatorit-solistul-evenimentul/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/stefan-banica-jr-si-fiul-cel-mare-radu-stefan-400x300.jpg" alt="stefan-banica-jr-si-fiul-cel-mare-radu-stefan" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/fiul-cel-mai-mic-al-lui-stefan-banica-inceput-sa-mearga-cum-sarbatorit-solistul-evenimentul/" >Fiul cel mai mic al lui Ștefan Bănică a început să meargă. Cum a sărbătorit solistul evenimentul</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/cu-cine-si-cum-sarbatorit-dan-bittman-de-ziua-lui/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/Dan-Bittman-400x300.jpg" alt="Dan-Bittman" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/cu-cine-si-cum-sarbatorit-dan-bittman-de-ziua-lui/" >Cu cine și cum a sărbătorit Dan Bittman de ziua lui</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/cum-petrec-zilele-acestea-carantina-lavinia-si-stefan-banica/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/lavinia-parva-si-stefan-banica-400x300.jpg" alt="lavinia parva si stefan banica" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/cum-petrec-zilele-acestea-carantina-lavinia-si-stefan-banica/" >Cum petrec zilele acestea în carantină Lavinia și Ștefan Bănică</a></div><div class="clear"></div></div></div><div class="related-post-widget three columns"><div class="related-post-widget-item"><div class="related-post-thumbnail"><a href="https://www.tabu.ro/n-ai-sa-crezi-ce-schimbare-de-look-facut-lavinia-parva/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/lavinia-parva-400x300.jpg" alt="Lavinia Pârva" width="400" height="300" /></a></div><div class="related-post-title"><a href="https://www.tabu.ro/n-ai-sa-crezi-ce-schimbare-de-look-facut-lavinia-parva/" >N-ai să crezi ce schimbare de look a făcut Lavinia Pârva?</a></div><div class="clear"></div></div></div><div class="clear"></div><div class="clear"></div></div>														
						<!-- about author section -->
										
 <br>	
						
<div id="comments" class="gdlr-comments-area">

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Comenteaza acest articol <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cum-arata-copiii-adolescenti-ai-vedetelor-de-la-noi/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<div class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="comment-form-head"><input id="author" name="author" type="text" value="" data-default="Nume*" size="30" aria-required='true' />
<input id="email" name="email" type="text" value="" data-default="Email*" size="30" aria-required='true' />
<input id="url" name="url" type="text" value="" data-default="Website" size="30" /><div class="clear"></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='193354' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae4abe33d8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="155"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- gdlr-comment-area -->		
					</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
<div class="gdlr-sidebar gdlr-right-sidebar four columns">
	<div class="gdlr-item-start-content sidebar-right-item" >
	<div id="text-12" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box1 -->
<div id='div-gpt-ad-1520411878912-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-1'); });
</script>
</div>
</center>
</p>
</div>
		</div><div id="gdlr-post-slider-widget-5" class="widget widget_gdlr-post-slider-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Vedete</h3><div class="clear"></div><div class="gdlr-post-slider-widget"><div class="flexslider" ><ul class="slides" ><li><a href="https://www.tabu.ro/gestul-suprem-facut-de-lino-golden-pentru-iubita-sa/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/04/Lino-Golden-300x169.jpg" alt="Lino-Golden" width="300" height="169" /><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Gestul suprem făcut de Lino Golden pentru iubita sa</div></div></a></li><li><a href="https://www.tabu.ro/cum-aratau-rona-hartner-si-ioana-ginghina-adolescenta/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/04/rona-hartner-300x169.jpg" alt="rona hartner" width="300" height="169" /><div class="gdlr-caption-wrapper post-slider"><div class="gdlr-caption-title">Cum arătau Rona Hartner și Ioana Ginghină în adolescență</div></div></a></li></ul></div></div></div><div id="text-2" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box2 -->
<div id='div-gpt-ad-1520411878912-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-2'); });
</script>
</div>
</center>
</p>
</div>
		</div><div id="gdlr-recent-post-widget-10" class="widget widget_gdlr-recent-post-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Diete</h3><div class="clear"></div><div class="gdlr-recent-post-widget-item gdlr-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/apetitul-tau-7-varste-si-oricine-doreste-sa-ramana-forma-trebuie-sa-le-cunoasca/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/apetit-150x150.jpg" alt="apetitul" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/apetitul-tau-7-varste-si-oricine-doreste-sa-ramana-forma-trebuie-sa-le-cunoasca/" >Apetitul tău are 7 „vârste” și oricine dorește să rămână în formă trebuie să le cunoască</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/"  >Health</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/03/12/">12 Mar 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/aflat-secretele-siluetei-de-viespe-mihaelei-radulescu/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/mihaela-rădulescu-150x150.jpg" alt="mihaela rădulescu" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/aflat-secretele-siluetei-de-viespe-mihaelei-radulescu/" >Am aflat secretele siluetei de viespe a Mihaelei Rădulescu</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/sport/"  >Sport</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/03/10/">10 Mar 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/uleiul-de-masline-prelungeste-durata-de-viata/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/03/uleiul-de-măsline-150x150.jpg" alt="uleiul de măsline" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/uleiul-de-masline-prelungeste-durata-de-viata/" >Uleiul de măsline prelungește durata de viață</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/"  >Health</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/03/06/">06 Mar 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail gdlr-blog-thumbnail gdlr-zoom"><a href="https://www.tabu.ro/supa-minune-care-te-ajuta-sa-dai-jos-6-kilograme-patru-saptamani/" ><img src="https://www.tabu.ro/wp-content/uploads/2020/02/supa-150x150.jpg" alt="supa" width="150" height="150" /><span class="gdlr-blog-overlay"></span></a></div><div class="recent-post-widget-content"><div class="recent-post-widget-title"><a href="https://www.tabu.ro/supa-minune-care-te-ajuta-sa-dai-jos-6-kilograme-patru-saptamani/" >Cum faci supa de aur, care te ajută să dai jos 6 kilograme în patru săptămâni</a></div><div class="recent-post-widget-info-2"><a class="recent-post-widget-category" href="https://www.tabu.ro/life-style/culinar-tabu/"  >culinar tabu</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/health/diete/"  >Diete</a> <a class="recent-post-widget-category" href="https://www.tabu.ro/slider/"  >Slider</a> </div><div class="recent-post-widget-info"><span class="gdlr-separator">/</span><div class="blog-info blog-date"><a href="https://www.tabu.ro/2020/02/25/">25 Feb 2020</a></div><div class="clear"></div></div></div><div class="clear"></div></div></div></div><div id="text-14" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><p><center>

<!-- /32628511/tabu.ro_articole_box3 -->
<div id='div-gpt-ad-1520411878912-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-3'); });
</script>
</div>
</center>
</p>
</div>
		</div>	</div>
</div>
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				
			</footer>
	</div> <!-- body-wrapper -->
	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="red">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="https://www.tabu.ro/slider/">Slider</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Cum arată copiii adolescenți ai vedetelor de la noi				</h2>
									<span class="sb_author">by Tabu Tabu</span>
												<span class="sb_ttr">  3 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="https://www.tabu.ro/gestul-suprem-facut-de-lino-golden-pentru-iubita-sa/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="https://www.tabu.ro/wp-content/uploads/2020/04/Lino-Golden-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Vedete								</span>
								<span class="sb_tcategory">
									Gestul suprem făcut de Lino Golden pentru iubita …								</span>
							</span>
						</div>
					</div>
							</div>

						<ul class="sb_share ">
							    <li class="sbfacebook">
			    	<a href="#" title="Share on Facebook" class="sbsoc-fb" target="_blank"><i class="sbicn-facebook"></i>
			    		<span>0</span>			    	</a>
			    </li>
			    			    <li class="sbtwitter">
			    	<a href="#" data-via="" data-title="Cum arată copiii adolescenți ai vedetelor de la noi" title="Share on Twitter" class="sbsoc-tw" target="_blank" ><i class="sbicn-twitter"></i>
			  
					</a>
				</li>
			    			    <li class="sbgoogle-plus">
			    	<a href="#" title="Share on Google Plus" class="sbsoc-gplus" target="_blank"><i class="sbicn-gplus"></i>
			    		<span>0</span>					</a>
				</li>
			    			    <li class="sblinkedin">
			    	<a href="#" title="Share on Linkedin" class="sbsoc-linked" target="_blank"><i class="sbicn-linkedin"></i>
			    		<span>0</span>					</a>
				</li>
    			    			<li class="sbpinterest">
    				<a href="#" title="Share on Pinterest" class="sbsoc-pint" target="_blank"><i class="sbicn-pinterest"></i>
    					<span>0</span>    				</a>
    			</li>
							</ul>
			
						<div class="sb_actions">
				<a class="sb_comment" href="#comments">0<i class="sbicn-comment"></i></a>
			</div>
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

<script type="text/javascript"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tabu.ro\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/jquery.transit.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/urbanmag-v1-002/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-1200216408"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><div class="tabuads-intre-meniu-si-breadcrumbs" id="tabuads-988080328"><center>

<!-- /32628511/tabu.ro_articole_billboard -->
<div id='div-gpt-ad-1520411878912-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520411878912-0'); });
</script>
</div>
</center>
</div><script>advads.move("#tabuads-988080328", "div.content-wrapper", { method: "insertBefore" });</script><script>var advads_tracking_ads = [];</script></body>
</html>
