<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes - Tabu</title>
	<meta name="description" content="Șase sculpturi gigantice din beton ecologic, realizate de artistul britanic Jason deCaires Taylor, au fost scufundate în Marea Mediterană. Al doilea muzeu subacvatic din Europa se află în proximitatea insulei Sainte-Marguerite și a orașului Cannes. Instalația de artă va ajuta la conservarea ecosistemului." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tabu.ro/marea-mediterana-⎪-sculpturile-subacvatice-de-la-cannes/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes - Tabu" />
	<meta property="og:description" content="Șase sculpturi gigantice din beton ecologic, realizate de artistul britanic Jason deCaires Taylor, au fost scufundate în Marea Mediterană. Al doilea muzeu subacvatic din Europa se află în proximitatea insulei Sainte-Marguerite și a orașului Cannes. Instalația de artă va ajuta la conservarea ecosistemului." />
	<meta property="og:url" content="https://www.tabu.ro/marea-mediterana-⎪-sculpturile-subacvatice-de-la-cannes/" />
	<meta property="og:site_name" content="Tabu" />
	<meta property="article:published_time" content="2021-01-29T14:48:05+00:00" />
	<meta property="article:modified_time" content="2021-01-29T14:48:13+00:00" />
	<meta property="og:image" content="https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-sub-apa.jpg" />
	<meta property="og:image:width" content="704" />
	<meta property="og:image:height" content="396" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.tabu.ro/#website","url":"https://www.tabu.ro/","name":"Tabu","description":"Tabu.ro","potentialAction":[{"@type":"SearchAction","target":"https://www.tabu.ro/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/#primaryimage","inLanguage":"en-US","url":"https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-sub-apa.jpg","width":704,"height":396},{"@type":"WebPage","@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/#webpage","url":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/","name":"Marea Mediteran\u0103 \u23aa Sculpturile subacvatice de la Cannes - Tabu","isPartOf":{"@id":"https://www.tabu.ro/#website"},"primaryImageOfPage":{"@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/#primaryimage"},"datePublished":"2021-01-29T14:48:05+00:00","dateModified":"2021-01-29T14:48:13+00:00","author":{"@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa"},"description":"\u0218ase sculpturi gigantice din beton ecologic, realizate de artistul britanic Jason deCaires Taylor, au fost scufundate \u00een Marea Mediteran\u0103. Al doilea muzeu subacvatic din Europa se afl\u0103 \u00een proximitatea insulei Sainte-Marguerite \u0219i a ora\u0219ului Cannes. Instala\u021bia de art\u0103 va ajuta la conservarea ecosistemului.","breadcrumb":{"@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/","url":"https://www.tabu.ro/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/","url":"https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/","name":"Marea Mediteran\u0103 \u23aa Sculpturile subacvatice de la Cannes"}}]},{"@type":"Person","@id":"https://www.tabu.ro/#/schema/person/02545198a256077aef0f4b931c03f9aa","name":"Cioc\u00eerlan","image":{"@type":"ImageObject","@id":"https://www.tabu.ro/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/823ee711a424349f3b590dd97ffb6a74?s=96&d=mm&r=g","caption":"Cioc\u00eerlan"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Feed" href="https://www.tabu.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Comments Feed" href="https://www.tabu.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tabu &raquo; Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes Comments Feed" href="https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tabu.ro\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tabu.ro is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.tabu.ro/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='pencisc-css'  href='https://www.tabu.ro/wp-content/plugins/penci-framework/assets/css/single-shortcode.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='penci-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='penci-font-awesome-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='penci-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta+Vaani%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CTeko%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CNoto+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CCardo%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPoppins%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMukta%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dcyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='penci-portfolio-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/portfolio.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-recipe-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/recipe.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-review-css'  href='https://www.tabu.ro/wp-content/themes/pennews/css/review.css?ver=6.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='penci-style-css'  href='https://www.tabu.ro/wp-content/themes/pennews/style.css?ver=6.5.8' type='text/css' media='all' />
<style id='penci-style-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.19.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.5' id='advanced-ads-responsive-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tabu.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tabu.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.tabu.ro/?p=210638' />
<link rel="alternate" type="application/json+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tabu.ro/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;format=xml" />
<script>
var portfolioDataJs = portfolioDataJs || [];
var penciBlocksArray=[];
var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
		<style type="text/css">
																										</style>
				<style type="text/css">
																																													
					</style>
		<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><link rel="pingback" href="https://www.tabu.ro/xmlrpc.php"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>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</script>

<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
    },
    "url": "https:\/\/www.tabu.ro\/",
    "name": "Tabu",
    "description": "Tabu.ro"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Tabu",
    "alternateName": "Tabu.ro",
    "url": "https:\/\/www.tabu.ro\/"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #2",
    "alternateName": "Add widgets here to display them in the second column of the footer",
    "url": "https:\/\/www.tabu.ro\/marea-mediterana-%E2%8E%AA-sculpturile-subacvatice-de-la-cannes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Footer Column #4",
    "alternateName": "Add widgets here to display them in the fourth column of the footer",
    "url": "https:\/\/www.tabu.ro\/marea-mediterana-%E2%8E%AA-sculpturile-subacvatice-de-la-cannes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Hamburger Widget Below",
    "alternateName": "Display widgets on below menu on menu hamburger",
    "url": "https:\/\/www.tabu.ro\/marea-mediterana-%E2%8E%AA-sculpturile-subacvatice-de-la-cannes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WPSideBar",
    "name": "Category right sidebar",
    "alternateName": "",
    "url": "https:\/\/www.tabu.ro\/marea-mediterana-%E2%8E%AA-sculpturile-subacvatice-de-la-cannes"
}</script><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Marea Mediteran\u0103 \u23aa Sculpturile subacvatice de la Cannes",
    "description": "\u0218ase sculpturi gigantice din beton ecologic, realizate de artistul britanic Jason deCaires Taylor, au fost scufundate \u00een Marea Mediteran\u0103. Al doilea muzeu subacvatic din Europa se afl\u0103 \u00een proximitatea insulei Sainte-Marguerite \u0219i a ora\u0219ului Cannes. Instala\u021bia de art\u0103 va ajuta la conservarea ecosistemului.\u00a0 Primul muzeu din Marea Mediteran\u0103 \u00cen prezent,...",
    "datePublished": "2021-01-29",
    "datemodified": "2021-01-29",
    "mainEntityOfPage": "https:\/\/www.tabu.ro\/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2021\/01\/sculptura-sub-apa.jpg",
        "width": 704,
        "height": 396
    },
    "publisher": {
        "@type": "Organization",
        "name": "Tabu",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.tabu.ro\/wp-content\/uploads\/2020\/10\/tabu-logo-final-oct-01.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-Ciocrlan",
        "name": "Cioc\u00eerlan"
    }
}</script><meta property="fb:app_id" content="348280475330978"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script id="sulvoTrafficTag">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-P5LMWH');</script>

<script data-cfasync="false" id="sulvo" type="text/javascript" src="https://live.demand.supply/up.js" ></script><script> 
  if(typeof RTV_article  !== 'undefined' && RTV_article != null) {
    RTV_article()
  }
</script><link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="32x32" />
<link rel="icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
<meta name="msapplication-TileImage" content="https://www.tabu.ro/wp-content/uploads/2020/10/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.penci-header-mobile .penci-header-mobile_container {
    padding: 30px 0 70px 0;
}

.penci-header-mobile .site-branding img {
	max-height: 60px;
}


.header__top.header--s3 .site-branding, .header__top.header--s4 .site-branding, .header__top.header--s6 .site-branding {
	    padding-top: 20px;
    	padding-bottom: 0px;
}

.header--s6 .site-branding img {
	max-width: 300px !important;
}

.main-navigation > ul:not(.children) > li:hover > a, .main-navigation > ul:not(.children) > li:active > a, .main-navigation > ul:not(.children) > li.current-category-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-ancestor > a, .main-navigation > ul:not(.children) > li.current-menu-item > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:hover > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li:active > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-category-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-ancestor > a, .site-header.header--s11 .main-navigation.penci_enable_line_menu .menu > li.current-menu-item > a, .main-navigation ul.menu > li > a {
font-family: "Helvetica Neue", Helvetica, Arial, sans-serif !important;
	font-weight: normal;
	font-size: larger;
}

a {
	font-family: Cardo !important;
}

.realtimefeed__realitatea-spo .penci-block-heading {
	border-left-color: #dd3333 !important;
}

.realtimefeed__realitatea-spo .penci-block-heading .penci-block__title {
	font-size: 14px !important;
}

.show-search .show-search__content:after, .penci-wide-content .penci-owl-featured-area.style-23 .penci-slider__text, .penci-grid_2 .grid2_first_item:hover .penci-cat-name, .penci-grid_2 .penci-post-item:hover .penci-cat-name, .penci-grid_3 .penci-post-item:hover .penci-cat-name, .penci-grid_1 .penci-post-item:hover .penci-cat-name, .penci-videos-playlist .penci-video-nav .penci-playlist-title, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-number, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-play-icon, .widget-area .penci-videos-playlist .penci-video-nav .penci-video-playlist-item .penci-video-paused-icon, .penci-owl-featured-area.style-17 .penci-slider__text::after, #scroll-to-top:hover {
    background-color: white !important;
}


@media screen and (min-width: 1024px) {
	.empty-space-only-on-mobile {
		display: none;
	}
		.wp_rss_retriever_list {
		display: flex;
		list-style: none;
	}

	.wp_rss_retriever_image {
		width: 100% !important;
		float: unset !important;
		display: block;
	}
}

@media screen and (max-width: 1024px) {
	.penci_post_content {
		padding-left: 10px !important;
	}
	
	.wp_rss_retriever_image {
		width: 100% !important;
	}
	.wp_rss_retriever_item {
		margin: 0;
	}
	
}

.penci-container-1080, .penci-container-1170, .penci-container, .penci-container-fluid, .penci-container-full {
    padding-left: 0;
    padding-right: 0;
}

.site-main .vc_column_container>.vc_column-inner {
    padding-left: 0px;
    padding-right: 0px;
}

	.wp_rss_retriever_title {
		text-align: center;
		font-family: 'Poppins', sans-serif !important;
	}
		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style>
		a.custom-button.pencisc-button {
			background: transparent;
			color: #D3347B;
			border: 2px solid #D3347B;
			line-height: 36px;
			padding: 0 20px;
			font-size: 14px;
			font-weight: bold;
		}
		a.custom-button.pencisc-button:hover {
			background: #D3347B;
			color: #fff;
			border: 2px solid #D3347B;
		}
		a.custom-button.pencisc-button.pencisc-small {
			line-height: 28px;
			font-size: 12px;
		}
		a.custom-button.pencisc-button.pencisc-large {
			line-height: 46px;
			font-size: 18px;
		}
	</style>
</head>

<body class="post-template-default single single-post postid-210638 single-format-standard wp-custom-logo group-blog header-sticky penci_enable_ajaxsearch penci_sticky_content_sidebar penci_dis_padding_bw no-sidebar-1080 penci-single-style-6 wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

<div id="page" class="site">
	<div class="site-header-wrapper"><div class="header__top header--s6">
	<div class="penci-container-1170">
		
<div class="site-branding">
	
		<h2><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></h2>
				</div><!-- .site-branding -->
	</div>
</div>
	<header id="masthead" class="site-header site-header__main header--s6" data-height="120" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="penci-container-1170 header-content__container">
		<nav id="site-navigation" class="main-navigation penci_enable_line_menu pencimn-slide_down" itemscope itemtype="http://schema.org/SiteNavigationElement">
	<ul id="menu-main-menu" class="menu"><li id="menu-item-108071" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/" itemprop="url">BEAUTY</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-9060 row-active" data-current="1" data-blockUid="penci_megamenu__23985" >
					<div id="penci_megamenu__23985block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/coronita-din-flori-280x186.jpg" data-delay="" href="https://www.tabu.ro/chanel-marea-intoarcere-a-coronitelor-din-flori/" title="Chanel | Marea întoarcere a coronițelor din flori"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/chanel-marea-intoarcere-a-coronitelor-din-flori/">Chanel | Marea întoarcere a coronițelor din flori</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/tendinte-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/care-sunt-tendintele-de-frumusete-pentru-2021-previziuni-pinterest/" title="Care sunt tendințele de frumusețe pentru 2021? Previziuni Pinterest"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/care-sunt-tendintele-de-frumusete-pentru-2021-previziuni-pinterest/">Care sunt tendințele de frumusețe pentru 2021? Previziuni&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/pistrui-280x186.jpg" data-delay="" href="https://www.tabu.ro/5-greseli-de-machiaj-pe-care-sa-nu-le-faci-niciodata-daca-ai-pistrui/" title="5 greșeli de machiaj pe care să nu le faci niciodată dacă ai pistrui"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/5-greseli-de-machiaj-pe-care-sa-nu-le-faci-niciodata-daca-ai-pistrui/">5 greșeli de machiaj pe care să nu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>21 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/exercitii-pentru-bust-280x186.jpg" data-delay="" href="https://www.tabu.ro/7-exercitii-simple-pentru-un-bust-frumos-si-atractiv/" title="7 exerciții simple pentru un bust frumos și atractiv"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/7-exercitii-simple-pentru-un-bust-frumos-si-atractiv/">7 exerciții simple pentru un bust frumos și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/curatarea-tenului-280x186.jpg" data-delay="" href="https://www.tabu.ro/ingrijirea-tenului-demachierea-cu-prebiotice/" title="Îngrijirea tenului | Demachierea cu prebiotice"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ingrijirea-tenului-demachierea-cu-prebiotice/">Îngrijirea tenului | Demachierea cu prebiotice</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>19 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__23985 = new penciBlock();penci_megamenu__23985.blockID="penci_megamenu__23985";penci_megamenu__23985.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__23985","paged":1,"unique_id":"penci_megamenu__23985","shortcode_id":"megamenu","cat_id":9060,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__23985);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__23985block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__23985block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201163" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/" itemprop="url">LIFESTYLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-6 row-active" data-current="1" data-blockUid="penci_megamenu__68192" >
					<div id="penci_megamenu__68192block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/detoxifiere-emotionala-280x186.jpeg" data-delay="" href="https://www.tabu.ro/detoxifiere-emotionala-metodele-care-functioneaza-cu-adevarat/" title="Detoxifiere emoțională | Metodele care funcționează cu adevărat"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/detoxifiere-emotionala-metodele-care-functioneaza-cu-adevarat/">Detoxifiere emoțională | Metodele care funcționează cu adevărat</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/greseli-280x186.jpg" data-delay="" href="https://www.tabu.ro/sapte-greseli-de-evitat-atunci-cand-vrei-sa-te-incalzesti/" title="Șapte greșeli de evitat atunci când vrei să te încălzești"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sapte-greseli-de-evitat-atunci-cand-vrei-sa-te-incalzesti/">Șapte greșeli de evitat atunci când vrei să&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/ploaie-280x186.jpg" data-delay="" href="https://www.tabu.ro/de-ce-ne-place-mirosul-de-ploaie-si-pamant-umed-atat-de-mult/" title="De ce ne place mirosul de ploaie și pământ umed atât de mult"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/de-ce-ne-place-mirosul-de-ploaie-si-pamant-umed-atat-de-mult/">De ce ne place mirosul de ploaie și&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/covid-19-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/pierderea-mirosului-ii-ajuta-pe-pacientii-cu-covid-19-sa-devina-creativi-in-bucatarie/" title="Pierderea mirosului îi ajută pe pacienții cu Covid-19 să devină creativi în bucătărie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/pierderea-mirosului-ii-ajuta-pe-pacientii-cu-covid-19-sa-devina-creativi-in-bucatarie/">Pierderea mirosului îi ajută pe pacienții cu Covid-19&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/depresie-280x186.jpg" data-delay="" href="https://www.tabu.ro/unul-din-patru-tineri-s-a-simtit-incapabil-sa-faca-fata-pandemiei/" title="Unul din patru tineri s-a simțit „incapabil” să facă față pandemiei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/unul-din-patru-tineri-s-a-simtit-incapabil-sa-faca-fata-pandemiei/">Unul din patru tineri s-a simțit „incapabil” să&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>20 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__68192 = new penciBlock();penci_megamenu__68192.blockID="penci_megamenu__68192";penci_megamenu__68192.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__68192","paged":1,"unique_id":"penci_megamenu__68192","shortcode_id":"megamenu","cat_id":6,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__68192);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__68192block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__68192block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108072" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/" itemprop="url">FASHION</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-4 row-active" data-current="1" data-blockUid="penci_megamenu__18938" >
					<div id="penci_megamenu__18938block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/balerinii-280x186.jpg" data-delay="" href="https://www.tabu.ro/in-2021-moda-va-salva-balerinii/" title="În 2021, moda va salva balerinii"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/in-2021-moda-va-salva-balerinii/">În 2021, moda va salva balerinii</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/minimalism-280x186.jpg" data-delay="" href="https://www.tabu.ro/inapoi-la-notiuni-de-baza-ghidul-tau-catre-o-garderoba-minimalista/" title="Înapoi la noțiuni de bază. Ghidul tău către o garderobă minimalistă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/inapoi-la-notiuni-de-baza-ghidul-tau-catre-o-garderoba-minimalista/">Înapoi la noțiuni de bază. Ghidul tău către&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Chanel-couture-SS21-photos-002-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/colectia-chanel-haute-couture-primavara-2021-petrecere-de-nunta-cu-o-lista-de-invitati-foarte-exclusiva/" title="Colecția Chanel Haute Couture Primăvară 2021. Petrecere de nuntă cu o listă de invitați foarte exclusivă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/colectia-chanel-haute-couture-primavara-2021-petrecere-de-nunta-cu-o-lista-de-invitati-foarte-exclusiva/">Colecția Chanel Haute Couture Primăvară 2021. Petrecere de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Bridgerton-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/popularitatea-serialului-bridgerton-a-dat-nastere-unei-tendinte-neasteptata-regencycore-va-detrona-imbracamintea-de-casa/" title="Popularitatea serialului Bridgerton a dat naștere unei tendințe neașteptate. Regencycore va detrona îmbrăcămintea de casă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/popularitatea-serialului-bridgerton-a-dat-nastere-unei-tendinte-neasteptata-regencycore-va-detrona-imbracamintea-de-casa/">Popularitatea serialului Bridgerton a dat naștere unei tendințe&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/fashion/">FASHION</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/6camasa-dantela--280x186.jpg" data-delay="" href="https://www.tabu.ro/10-tinute-preppy%e2%8e%a2un-look-retro-care-se-reinventeaza/" title="10 ținute Preppy ⎢ Un look retro care se reinventează"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/10-tinute-preppy%e2%8e%a2un-look-retro-care-se-reinventeaza/">10 ținute Preppy ⎢ Un look retro care&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>24 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__18938 = new penciBlock();penci_megamenu__18938.blockID="penci_megamenu__18938";penci_megamenu__18938.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__18938","paged":1,"unique_id":"penci_megamenu__18938","shortcode_id":"megamenu","cat_id":4,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__18938);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__18938block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__18938block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108067" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent penci-mega-menu penci-megamenu-width1080 menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/" itemprop="url">CULTURE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-67 row-active" data-current="1" data-blockUid="penci_megamenu__81888" >
					<div id="penci_megamenu__81888block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-sub-apa-280x186.jpg" data-delay="" href="https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/" title="Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/">Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/The-Crown-280x186.jpg" data-delay="" href="https://www.tabu.ro/the-crown-si-bridgerton-in-razboi-motivul-disputei/" title="The Crown și Bridgerton, în război! Motivul disputei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/the-crown-si-bridgerton-in-razboi-motivul-disputei/">The Crown și Bridgerton, în război! Motivul disputei</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/cannes-film-festival-280x186.jpg" data-delay="" href="https://www.tabu.ro/sectorul-turistic-afectat-de-amanarea-festivalului-de-la-cannes/" title="Sectorul turistic, afectat de amânarea Festivalului de la Cannes"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/sectorul-turistic-afectat-de-amanarea-festivalului-de-la-cannes/">Sectorul turistic, afectat de amânarea Festivalului de la&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Cannes-280x186.png" data-delay="" href="https://www.tabu.ro/festivalul-de-film-de-la-cannes-amanat/" title="Festivalul de Film de la Cannes, amânat"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/festivalul-de-film-de-la-cannes-amanat/">Festivalul de Film de la Cannes, amânat</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/culture/">CULTURE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/live-aid-280x186.jpg" data-delay="" href="https://www.tabu.ro/u-e-%e2%8e%a2-concerte-in-capitalele-din-europa-la-sfarsitul-pandemiei/" title="U. E. ⎢ Concerte  în capitalele din Europa la sfârșitul pandemiei"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/u-e-%e2%8e%a2-concerte-in-capitalele-din-europa-la-sfarsitul-pandemiei/">U. E. ⎢ Concerte în capitalele din Europa&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__81888 = new penciBlock();penci_megamenu__81888.blockID="penci_megamenu__81888";penci_megamenu__81888.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__81888","paged":1,"unique_id":"penci_megamenu__81888","shortcode_id":"megamenu","cat_id":67,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__81888);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__81888block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__81888block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-201166" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-201166"><a href="https://www.tabu.ro/categorii/people/" itemprop="url">PEOPLE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42371 row-active" data-current="1" data-blockUid="penci_megamenu__9258" >
					<div id="penci_megamenu__9258block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Smiley-280x186.jpg" data-delay="" href="https://www.tabu.ro/smiley-marturisiri-sincere-despre-viata-lui-alaturi-de-gina-pistol-cand-i-se-va-naste-fetita/" title="Smiley, mărturisiri sincere despre viața lui alături de Gina Pistol. Când i se va naște fetița"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/smiley-marturisiri-sincere-despre-viata-lui-alaturi-de-gina-pistol-cand-i-se-va-naste-fetita/">Smiley, mărturisiri sincere despre viața lui alături de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/LAura-Cosoi-280x186.jpg" data-delay="" href="https://www.tabu.ro/laura-cosoi-in-costum-de-baie-la-5-luni-de-cand-a-nascut-cum-arata-actrita/" title="Laura Cosoi, în costum de baie, la 5 luni de când a născut. Cum arată actrița"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/laura-cosoi-in-costum-de-baie-la-5-luni-de-cand-a-nascut-cum-arata-actrita/">Laura Cosoi, în costum de baie, la 5&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/nicola-1-280x186.jpg" data-delay="" href="https://www.tabu.ro/ti-o-mai-amintesti-pe-nicola-uite-cum-arata-acum-la-52-de-ani-e-deja-bunica/" title="Ți-o mai amintești pe Nicola? Uite cum arată acum! La 52 de ani e deja bunică"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ti-o-mai-amintesti-pe-nicola-uite-cum-arata-acum-la-52-de-ani-e-deja-bunica/">Ți-o mai amintești pe Nicola? Uite cum arată&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Kristen-Stewart-280x186.jpg" data-delay="" href="https://www.tabu.ro/prima-imagine-cu-kristen-stewart-in-rolul-printesei-diana-din-spencer-actrita-de-nerecunoscut/" title="Prima imagine cu Kristen Stewart în rolul prințesei Diana din „Spencer”. Actrița, de nerecunoscut!"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/prima-imagine-cu-kristen-stewart-in-rolul-printesei-diana-din-spencer-actrita-de-nerecunoscut/">Prima imagine cu Kristen Stewart în rolul prințesei&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/people/">PEOPLE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/demi-moore-280x186.jpg" data-delay="" href="https://www.tabu.ro/demi-moore-e-de-nerecunoscut-schimbarea-radicala-de-look-foto/" title="Demi Moore e de nerecunoscut. Schimbarea radicală de look (FOTO)"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/demi-moore-e-de-nerecunoscut-schimbarea-radicala-de-look-foto/">Demi Moore e de nerecunoscut. Schimbarea radicală de&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__9258 = new penciBlock();penci_megamenu__9258.blockID="penci_megamenu__9258";penci_megamenu__9258.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__9258","paged":1,"unique_id":"penci_megamenu__9258","shortcode_id":"megamenu","cat_id":42371,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__9258);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__9258block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__9258block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108341" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108341"><a href="https://www.tabu.ro/categorii/health/" itemprop="url">HEALTH</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-42289 row-active" data-current="1" data-blockUid="penci_megamenu__21036" >
					<div id="penci_megamenu__21036block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/bergamota-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-este-bergamota-fructul-putin-cunoscut-dar-foarte-apreciat-in-vremuri-de-pandemie/" title="Ce este Bergamota &#8211; fructul puțin cunoscut, dar foarte apreciat în vremuri de pandemie"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-este-bergamota-fructul-putin-cunoscut-dar-foarte-apreciat-in-vremuri-de-pandemie/">Ce este Bergamota &#8211; fructul puțin cunoscut, dar&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>29 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/bauturi-fermentate-280x186.jpg" data-delay="" href="https://www.tabu.ro/bauturile-fermentate-noul-elixir-al-tineretii/" title="Băuturile fermentate, noul elixir al tinereții"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/bauturile-fermentate-noul-elixir-al-tineretii/">Băuturile fermentate, noul elixir al tinereții</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/covid-19-2-280x186.jpg" data-delay="" href="https://www.tabu.ro/covid-19-cati-oameni-trebuie-vaccinati-pentru-a-obtine-imunitatea-colectiva/" title="Covid-19 | Câți oameni trebuie vaccinați pentru a obține imunitatea colectivă"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/covid-19-cati-oameni-trebuie-vaccinati-pentru-a-obtine-imunitatea-colectiva/">Covid-19 | Câți oameni trebuie vaccinați pentru a&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>27 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/sarut-280x186.jpg" data-delay="" href="https://www.tabu.ro/boli-grave-care-se-pot-transmite-printr-un-simplu-sarut/" title="Boli grave care se pot transmite printr-un simplu sărut"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/boli-grave-care-se-pot-transmite-printr-un-simplu-sarut/">Boli grave care se pot transmite printr-un simplu&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>26 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/health/">HEALTH</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/stres-280x186.jpg" data-delay="" href="https://www.tabu.ro/alimente-care-pot-reduce-stresul/" title="Alimente care pot reduce stresul"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/alimente-care-pot-reduce-stresul/">Alimente care pot reduce stresul</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>25 January 2021</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__21036 = new penciBlock();penci_megamenu__21036.blockID="penci_megamenu__21036";penci_megamenu__21036.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__21036","paged":1,"unique_id":"penci_megamenu__21036","shortcode_id":"megamenu","cat_id":42289,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__21036);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__21036block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__21036block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
<li id="menu-item-108077" class="menu-item menu-item-type-taxonomy menu-item-object-category penci-mega-menu penci-megamenu-width1080 menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/" itemprop="url">LIFE &amp; LOVE</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="penci-megamenu">			<div class="penci-content-megamenu penci-content-megamenu-style-1">
		<div class="penci-mega-latest-posts col-mn-5 mega-row-1 ">
											<div class="penci-mega-row penci-mega-7329 row-active" data-current="1" data-blockUid="penci_megamenu__41505" >
					<div id="penci_megamenu__41505block_content" class="penci-block_content penci-mega-row_content">
						<div class="penci-mega-post penci-mega-post-1 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/iubire-280x186.jpg" data-delay="" href="https://www.tabu.ro/10-lucruri-pe-care-cuplurile-fericite-le-fac-inainte-de-a-merge-la-culcare/" title="10 lucruri pe care cuplurile fericite le fac înainte de a merge la culcare"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/10-lucruri-pe-care-cuplurile-fericite-le-fac-inainte-de-a-merge-la-culcare/">10 lucruri pe care cuplurile fericite le fac&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>18 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-2 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/sex-280x186.jpg" data-delay="" href="https://www.tabu.ro/ce-este-pettingul-i-ce-rol-are-in-obinerea-orgasmului/" title="Ce este pettingul și ce rol are în obținerea orgasmului"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/ce-este-pettingul-i-ce-rol-are-in-obinerea-orgasmului/">Ce este pettingul și ce rol are în&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>15 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-3 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/Samantha-Jones-280x186.jpg" data-delay="" href="https://www.tabu.ro/8-citate-celebre-despre-sex-de-la-samantha-jones-din-sex-and-the-city/" title="8 citate celebre despre sex de la Samantha Jones, din Sex and The City"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/8-citate-celebre-despre-sex-de-la-samantha-jones-din-sex-and-the-city/">8 citate celebre despre sex de la Samantha&#8230;</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>14 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-4 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2021/01/incest-280x186.jpg" data-delay="" href="https://www.tabu.ro/incestul-un-fenomen-tabu-de-magnitudine-necunoscuta/" title="Incestul, un fenomen tabu de magnitudine necunoscută"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/incestul-un-fenomen-tabu-de-magnitudine-necunoscuta/">Incestul, un fenomen tabu de magnitudine necunoscută</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>8 January 2021</p></div></div><div class="penci-mega-post penci-mega-post-5 penci-imgtype-landscape"><div class="penci-mega-thumbnail"><a class="mega-cat-name" href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a><a class="penci-image-holder  penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/12/iubirea-280x186.jpg" data-delay="" href="https://www.tabu.ro/iubirea-in-15-citate-inspiraionale/" title="Iubirea în 15 citate inspiraționale"></a></div><div class="penci-mega-meta "><h3 class="post-mega-title entry-title"> <a href="https://www.tabu.ro/iubirea-in-15-citate-inspiraionale/">Iubirea în 15 citate inspiraționale</a></h3><p class="penci-mega-date"><i class="fa fa-clock-o"></i>28 December 2020</p></div></div><div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>					</div>
					<script>if( typeof(penciBlock) === "undefined" ) {function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}}var penciBlocksArray = penciBlocksArray || [];var PENCILOCALCACHE = PENCILOCALCACHE || {};var penci_megamenu__41505 = new penciBlock();penci_megamenu__41505.blockID="penci_megamenu__41505";penci_megamenu__41505.atts_json = '{"showposts":5,"style_pag":"next_prev","post_types":"post","block_id":"penci_megamenu__41505","paged":1,"unique_id":"penci_megamenu__41505","shortcode_id":"megamenu","cat_id":7329,"tax":"category","category_ids":"","taxonomy":""}';penciBlocksArray.push(penci_megamenu__41505);</script>
					
					<span class="penci-slider-nav">
						<a class="penci-mega-pag penci-slider-prev penci-pag-disabled" data-block_id="penci_megamenu__41505block_content" href="#"><i class="fa fa-angle-left"></i></a>
						<a class="penci-mega-pag penci-slider-next " data-block_id="penci_megamenu__41505block_content" href="#"><i class="fa fa-angle-right"></i></a>
					</span>
									</div>
												<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>		</div>
	</div>

	</div></li>
</ul>
</li>
</ul>
</nav><!-- #site-navigation -->
		<div class="header__social-search">
			
				<div class="header__search header__search_dis_bg" id="top-search">
					<a class="search-click"><i class="fa fa-search"></i></a>
					<div class="show-search">
	<div class="show-search__content">
		<form method="get" class="search-form" action="https://www.tabu.ro/">
			<label>
				<span class="screen-reader-text">Search for:</span>

								<input id="penci-header-search" type="search" class="search-field" placeholder="Caută.." value="" name="s" autocomplete="off">
			</label>
			<button type="submit" class="search-submit">
				<i class="fa fa-search"></i>
				<span class="screen-reader-text">Search</span>
			</button>
		</form>
		<div class="penci-ajax-search-results">
			<div id="penci-ajax-search-results-wrapper" class="penci-ajax-search-results-wrapper"></div>
		</div>
	</div>
</div>				</div>

													<div class="header__social-media">
					<div class="header__content-social-media">
											</div>
				</div>
			
		</div>
</header><!-- #masthead -->
</div><div class="penci-header-mobile" >
	<div class="penci-header-mobile_container">
		<button class="menu-toggle navbar-toggle" aria-expanded="false"><span class="screen-reader-text">Primary Menu</span><i class="fa fa-bars"></i></button>
										<div class="site-branding"> <a href="https://www.tabu.ro/" class="custom-logo-link logo_header_mobile"><img src="https://www.tabu.ro/wp-content/uploads/2020/11/tabu-logo-final-oct-01.png" alt="Tabu"/></a></div>
								<div class="header__search-mobile header__search header__search_dis_bg" id="top-search-mobile">
				<a class="search-click"><i class="fa fa-search"></i></a>
				<div class="show-search">
					<div class="show-search__content">
						<form method="get" class="search-form" action="https://www.tabu.ro/">
							<label>
								<span class="screen-reader-text">Search for:</span>
																<input  type="text" id="penci-search-field-mobile" class="search-field penci-search-field-mobile" placeholder="Caută.." value="" name="s" autocomplete="off">
							</label>
							<button type="submit" class="search-submit">
								<i class="fa fa-search"></i>
								<span class="screen-reader-text">Search</span>
							</button>
						</form>
						<div class="penci-ajax-search-results">
							<div class="penci-ajax-search-results-wrapper"></div>
							<div class="penci-loader-effect penci-loading-animation-9"> <div class="penci-loading-circle"> <div class="penci-loading-circle1 penci-loading-circle-inner"></div> <div class="penci-loading-circle2 penci-loading-circle-inner"></div> <div class="penci-loading-circle3 penci-loading-circle-inner"></div> <div class="penci-loading-circle4 penci-loading-circle-inner"></div> <div class="penci-loading-circle5 penci-loading-circle-inner"></div> <div class="penci-loading-circle6 penci-loading-circle-inner"></div> <div class="penci-loading-circle7 penci-loading-circle-inner"></div> <div class="penci-loading-circle8 penci-loading-circle-inner"></div> <div class="penci-loading-circle9 penci-loading-circle-inner"></div> <div class="penci-loading-circle10 penci-loading-circle-inner"></div> <div class="penci-loading-circle11 penci-loading-circle-inner"></div> <div class="penci-loading-circle12 penci-loading-circle-inner"></div> </div> </div>						</div>
					</div>
				</div>
			</div>
			</div>
</div>	<div id="content" class="site-content">
	<div id="primary" class="content-area">
		<main id="main" class="site-main" >
			<div class="penci-container">
			<div class="entry-media penci-entry-media penci-entry-media-top ">
			<div class="post-format-meta "><div class="penci-jarallax"><img class="jarallax-img" src="https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-sub-apa.jpg" alt="Image default"></div></div>			<div class="entry-media__content ">
				<div class="entry-header penci-entry-header penci-title-left">
					<div class="penci_breadcrumbs "><ul itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="home" href="https://www.tabu.ro" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/categorii/culture/" itemprop="item"><span itemprop="name">CULTURE</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><i class="fa fa-angle-right"></i><a href="https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/" itemprop="item"><span itemprop="name">Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes</span></a><meta itemprop="position" content="3" /></li></ul></div><div class="penci-entry-categories"><span class="penci-cat-links"><a href="https://www.tabu.ro/categorii/culture/" rel="category tag">CULTURE</a> <a href="https://www.tabu.ro/categorii/slider/" rel="category tag">Slider</a></span></div><h1 class="entry-title penci-entry-title">Marea Mediterană ⎪ Sculpturile subacvatice de la Cannes</h1>
					<div class="entry-meta penci-entry-meta">
						<span class="entry-meta-item penci-byline">by <span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-ciocirlan/">Ciocîrlan</a></span></span><span class="entry-meta-item penci-posted-on"><i class="fa fa-clock-o"></i><time class="entry-date published" datetime="2021-01-29T16:48:05+02:00">29 January 2021</time><time class="updated" datetime="2021-01-29T16:48:13+02:00">29 January 2021</time></span>					</div><!-- .entry-meta -->
				</div>
			</div>
		</div>
		<div class="penci-container__content penci-con_sb2_sb1 noloaddisqus " data-url="https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/" data-id="210638" data-title="">
		<div class="penci-wide-content penci-content-novc penci-sticky-content penci-content-single-inner">
			<div class="theiaStickySidebar">
			<div class="penci-content-post">
				<article id="post-210638" class="penci-single-artcontent post-210638 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-jason-decaires-taylor tag-marea-mediterana tag-museo-atlantico tag-sculpturi-subacvatice penci-post-item">
										<div class="penci-entry-content entry-content">
	<div class="penci-google-adsense penci_single_ad_before_content"><div class="penci-google-adsense penci_ads_7"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard1 -->
<div id='div-gpt-ad-1593509211309-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-0'); });
  </script>
</div></div>
</div>
<p><strong>Șase sculpturi gigantice din beton ecologic, realizate de artistul britanic Jason deCaires Taylor, au fost scufundate în Marea Mediterană. Al doilea muzeu subacvatic din Europa se află în proximitatea insulei Sainte-Marguerite și a orașului Cannes. Instalația de artă va ajuta la conservarea ecosistemului. </strong></p>



<h2>Primul muzeu din Marea Mediterană</h2>



<p>În prezent, dacă doriți să vizitați singurul muzeu deschis din Cannes, trebuie să purtați mască…și tub. Creațiile sculptorului britanic Jason deCaires Taylor au fost scufundate joi, 28 ianuarie, în largul Mării Mediterane. </p>



<p>Instalația de artă este alcătuită din șase chipuri umane supradimensionate, sculptate în beton ecologic. Datorită materialului din care au fost realizate și a texturii sale poroase, sculpturile vor înlesni refacerea florei și faunei subacvatice.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="565" height="377" src="https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-subacvatica.jpg" alt="" class="wp-image-210639" srcset="https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-subacvatica.jpg 565w, https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-subacvatica-300x200.jpg 300w, https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-subacvatica-480x320.jpg 480w, https://www.tabu.ro/wp-content/uploads/2021/01/sculptura-subacvatica-280x186.jpg 280w" sizes="(max-width: 565px) 100vw, 565px" /></figure></div>



<h2>Un concept cu istorie</h2>



<p>O premieră pentru Marea Mediterană, dar nu și pentru artist. O atracție turistică deosebită din Insulele Canare (Lanzarote), <strong><em>Museo Atlántico</em></strong> prezintă șase sculpturi create de Jason deCaires Taylor  în 2016, cu scopul de sensibiliza opinia publică cu privre la importanța conservării mediului marin. </p>



<p>La cinci ani distanță, iată că artistul revine asupra conceptului său cu o nouă instalație subacvatică, de această dată, localizată în Marea Mediterană și care va putea fi vizitată începând de week-end-ul viitor.&nbsp;</p>



<p><strong>„Este unul dintre puținele muzee deschise din Franța!”</strong>, a subliniat, într-o notă ironică, primarul orașului Cannes.<strong> „Acest opere, la contactul cu algele și vietățile submarine, vor da naștere unor noi recife.”</strong></p>



<p>Fiecare operă are o înălțime de 2 metri și cântărește 9 tone. Sculpturile înfățișează chipuri de bărbați, femei și copii, inspirate după figurile câtorva locuitori ai orașului Cannes.<strong> „Tema măștilor, aleasă în colaborare cu Primăria din Cannes, este un ecou al istoriei și al patrimoniului cultural al orașului.”</strong>, se explică în comunicatul de presă.&nbsp;</p>



<p>Este atât evocare a legendei <strong>„măștii de fier”</strong> de la închisoarea de stat a insulei Sainte-Marguerite (1687 &#8211; 1698), cât și o trimitere subtilă la Festivalul Internațional de Film de la Cannes, o manifestare culturală devenită simbolul incontestabil al celei mai celebre stațiuni de pe Coasta de Azur.&nbsp;</p>



<p>Realizate dintr-un beton ecologic poros cu un pH neutru, cele șase sculpturi au fost instalate la câteva sute de metri de țărmul sudic al insulei Saint-Marguerite, într-o zonă nisipoasă. Acestea au fost scufundate cu ajutorul unui sistem de cabluri, iar ulterior curățate. </p>



<p>Ele tronează acum pe fundul Mării Mediterane, într-o zonă rezervată exclusiv înotătorilor, unde navigația este strict interzisă. Totodată, acestea pot fi admirate și pe site-ul: <a href="https://www.underwatersculpture.com/?doing_wp_cron=1611907187.1827518939971923828125"><strong>www.underwatersculpture.com</strong></a><strong>.</strong></p>
<div class="penci-google-adsense penci_single_ad_after_content"><div class="penci-google-adsense penci_ads_8"><!-- /32628511/Tabu.ro/Tabu.ro_Articol_Billboard2 -->
<div id='div-gpt-ad-1593509211309-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1593509211309-1'); });
  </script>
</div></div>
</div></div><!-- .entry-content -->					<footer class="penci-entry-footer">
						<div class="penci-source-via-tags-wrap"><span class="tags-links penci-tags-links"><a href="https://www.tabu.ro/tag/jason-decaires-taylor/" rel="tag">Jason deCaires Taylor</a><a href="https://www.tabu.ro/tag/marea-mediterana/" rel="tag">marea mediterana</a><a href="https://www.tabu.ro/tag/museo-atlantico/" rel="tag">museo atlantico</a><a href="https://www.tabu.ro/tag/sculpturi-subacvatice/" rel="tag">sculpturi subacvatice</a></span></div><span class="penci-social-buttons penci-social-share-footer penci-social-share-center"><span class="penci-social-share-text">Share</span><a href="#" class="penci-post-like penci_post-meta_item  single-like-button penci-social-item like" data-post_id="210638" title="Like" data-like="Like" data-unlike="Unlike"><i class="fa fa-thumbs-o-up"></i><span class="penci-share-number">0</span></a><a class="penci-social-item facebook" target="_blank" rel="noopener" title="" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F"><i class="fa fa-facebook"></i></a><a class="penci-social-item twitter" target="_blank" rel="noopener" title="" href="https://twitter.com/intent/tweet?text=Marea%20Mediterană%20⎪%20Sculpturile%20subacvatice%20de%20la%20Cannes%20-%20https://www.tabu.ro/marea-mediterana-%e2%8e%aa-sculpturile-subacvatice-de-la-cannes/"><i class="fa fa-twitter"></i></a><a class="penci-social-item google_plus" target="_blank" rel="noopener" title="" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F"><i class="fa fa-google-plus"></i></a><a class="penci-social-item pinterest" target="_blank" rel="noopener" title="" href="https://pinterest.com/pin/create/button?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;media=https%3A%2F%2Fwww.tabu.ro%2Fwp-content%2Fuploads%2F2021%2F01%2Fsculptura-sub-apa.jpg&#038;description=Marea%20Mediteran%C4%83%20%E2%8E%AA%20Sculpturile%20subacvatice%20de%20la%20Cannes"><i class="fa fa-pinterest"></i></a><a class="penci-social-item linkedin" target="_blank" rel="noopener" title="" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;title=Marea%20Mediteran%C4%83%20%E2%8E%AA%20Sculpturile%20subacvatice%20de%20la%20Cannes"><i class="fa fa-linkedin"></i></a><a class="penci-social-item tumblr" target="_blank" rel="noopener" title="" href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;name=Marea%20Mediteran%C4%83%20%E2%8E%AA%20Sculpturile%20subacvatice%20de%20la%20Cannes"><i class="fa fa-tumblr"></i></a><a class="penci-social-item reddit" target="_blank" rel="noopener" title="" href="https://reddit.com/submit?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;title=Marea%20Mediteran%C4%83%20%E2%8E%AA%20Sculpturile%20subacvatice%20de%20la%20Cannes"><i class="fa fa-reddit"></i></a><a class="penci-social-item telegram" target="_blank" rel="noopener" title="" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.tabu.ro%2Fmarea-mediterana-%25e2%258e%25aa-sculpturile-subacvatice-de-la-cannes%2F&#038;text=Marea%20Mediteran%C4%83%20%E2%8E%AA%20Sculpturile%20subacvatice%20de%20la%20Cannes"><i class="fa fa-telegram"></i></a><a class="penci-social-item email" target="_blank" rel="noopener" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f0dccfd8dc988f8df0d8d9d4c9d8cfdcd3793e988f8d5f3317988f8deedec8d1cdc9c8cfd4d1d8988f8dcec8dfdcdecbdcc9d4ded8988f8dd9d8988f8dd1dc988f8dfedcd3d3d8ce9b9e8d8e8586fff2f9e480d5c9c9cdce879292cacaca93c9dcdfc893cfd292d0dccfd8dc90d0d8d9d4c9d8cfdcd3dc9098d88f9885d898dcdc90cedec8d1cdc9c8cfd4d1d890cec8dfdcdecbdcc9d4ded890d9d890d1dc90dedcd3d3d8ce92"><i class="fa fa-envelope"></i></a></span>					</footer><!-- .entry-footer -->
				</article>
					<div class="penci-post-pagination">
					<div class="prev-post">
									<div class="prev-post-inner penci_mobj__body">
						<div class="prev-post-title">
							<span><i class="fa fa-angle-left"></i>Articolul anterior</span>
						</div>
						<div class="pagi-text">
							<h5 class="prev-title"><a href="https://www.tabu.ro/smiley-marturisiri-sincere-despre-viata-lui-alaturi-de-gina-pistol-cand-i-se-va-naste-fetita/">Smiley, mărturisiri sincere despre viața lui alături de Gina Pistol. Când i se va naște fetița</a></h5>
						</div>
					</div>
				
			</div>
		
			</div>
<div class="penci-post-related"><div class="post-title-box"><h4 class="post-box-title">ARTICOLE SIMILARE</h4></div><div class="post-related_content"><div  class="item-related penci-imgtype-landscape post-177384 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-life-style category-slider tag-emisii-carbon tag-fast-food tag-kfc tag-mcdonalds penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/01/burgeri.jpg" href="https://www.tabu.ro/investitorii-globali-cer-kfc-mcdonalds-si-burger-king-sa-reduca-emisiile-de-carbon/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/investitorii-globali-cer-kfc-mcdonalds-si-burger-king-sa-reduca-emisiile-de-carbon/">Investitorii globali cer KFC, McDonald&#8217;s și Burger King să reducă emisiile de carbon</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2019-01-30T13:00:51+02:00">30 January 2019</time><time class="updated" datetime="2019-01-30T11:02:26+02:00">30 January 2019</time></div></div><div  class="item-related penci-imgtype-landscape post-191414 post type-post status-publish format-standard has-post-thumbnail hentry category-life-style category-slider tag-mergem-mai-repede tag-nefericiti penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/03/mers-repede.jpg" href="https://www.tabu.ro/de-ce-oamenii-care-merg-repede-sunt-adesea-nefericiti/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/de-ce-oamenii-care-merg-repede-sunt-adesea-nefericiti/">De ce oamenii care merg repede sunt adesea nefericiți</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published" datetime="2020-03-03T14:00:08+02:00">3 March 2020</time><time class="updated" datetime="2020-03-03T12:08:35+02:00">3 March 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-18504 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-11-martie tag-johnny-knoxville tag-nascut-pe-11-martie tag-zi-de-nastere-johnny-knoxville tag-zi-de-nastere-vedete penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/import/s__rb__toritul_zilei_0495ec0.jpg" href="https://www.tabu.ro/srbtoritul-zilei-180/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/srbtoritul-zilei-180/">S&#259;rb&#259;toritul zilei</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2010-03-11T14:55:07+02:00">11 March 2010</time><time class="updated" datetime="2018-03-18T20:57:23+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-195384 post type-post status-publish format-standard has-post-thumbnail hentry category-culture tag-amazon tag-jeff-bezos penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2020/05/Jeff-Bezos-e1589521227787.jpg" href="https://www.tabu.ro/jeff-bezos-devine-primul-triliardar-al-lumii/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/jeff-bezos-devine-primul-triliardar-al-lumii/">Jeff Bezos devine primul triliardar al lumii</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published updated" datetime="2020-05-15T08:40:46+03:00">15 May 2020</time></div></div><div  class="item-related penci-imgtype-landscape post-128057 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-slider tag-cupluri-celebre tag-vedete tag-vedete-cupluri penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2017/05/3-cupluri-celebre-din-care-drama-nu-lipsit.jpg" href="https://www.tabu.ro/3-cupluri-celebre-din-care-drama-nu-lipsit/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/3-cupluri-celebre-din-care-drama-nu-lipsit/">3 cupluri celebre din care drama nu a lipsit</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/realitatea/">realitatea</a></span><time class="entry-date published" datetime="2017-05-24T20:11:29+03:00">24 May 2017</time><time class="updated" datetime="2018-03-18T23:15:16+02:00">18 March 2018</time></div></div><div  class="item-related penci-imgtype-landscape post-179964 post type-post status-publish format-standard has-post-thumbnail hentry category-fashion category-people category-slider tag-anna-wintour tag-meghan-markle penci-post-item"><a class="related-thumb penci-image-holder penci-image_has_icon penci-lazy"  data-src="https://www.tabu.ro/wp-content/uploads/2019/04/Meghan-Markle-1.jpg" href="https://www.tabu.ro/anna-wintour-sefa-revistei-vogue-inspirata-de-meghan-markle/"></a><h4 class="entry-title"><a href="https://www.tabu.ro/anna-wintour-sefa-revistei-vogue-inspirata-de-meghan-markle/">Anna Wintour, șefa revistei Vogue, inspirată de Meghan Markle</a></h4><div class="penci-schema-markup"><span class="author vcard"><a class="url fn n" href="https://www.tabu.ro/author/andreea-damianrealitatea-net/">Andreea Damian</a></span><time class="entry-date published updated" datetime="2019-04-17T08:37:55+03:00">17 April 2019</time></div></div></div></div><div id="wordpress-210638-comment" class="active multi-wordpress-comment penci-tab-pane" ><div class="post-comments  post-comments-210638  no-comment-yet" id="comments">
	<div class='comments'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Scrie un comentariu</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/marea-mediterana-%E2%8E%AA-sculpturile-subacvatice-de-la-cannes/#respond" style="display:none;">Anulează</a></small></h3><form action="https://www.tabu.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Comentariul tău" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Nume*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><span>Salvează-mi numele, emailul și websiteul în browser pentru următorul comentariu.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postează" /> <input type='hidden' name='comment_post_ID' value='210638' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div> <!-- end comments div -->
</div>			</div>
						</div>
		</div>
					</div>

</div>

		</main><!-- #main -->
	</div><!-- #primary -->
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" itemscope itemtype="http://schema.org/WPFooter">
		<meta itemprop="name" content="Webpage footer for Tabu"/>
		<meta itemprop="description" content="Tabu.ro"/>
		<meta itemprop="keywords" content="Data Protection, Copyright Data"/>
		<meta itemprop="copyrightYear" content="2021"/>
		<meta itemprop="copyrightHolder" content="Tabu"/>
								<div class="footer__bottom style-1">
			<div class="footer__bottom_container footer__sidebars-inner penci-container-1170">
													<div class="footer__social-media">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
					</div>
	</div>		<div class="footer__copyright_menu">
	</div>	</footer><!-- #colophon -->
</div><!-- #page -->

<aside class="mobile-sidebar ">

			<div id="sidebar-nav-logo">
								<a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a>						</div>
				<div class="header-social sidebar-nav-social">
			<div class="inner-header-social">
				<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>			</div>
		</div>
				<nav class="mobile-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
			<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>		</nav>
	</aside>
<a id="close-sidebar-nav" class="header-1"><i class="fa fa-close"></i></a>
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
		<a id="penci-close-hbg"><i class="fa fa-close"></i></a>
		<div class="penci-hbg-header">
			<div class="penci-hbg-logo site-branding"><a href="https://www.tabu.ro/" class="custom-logo-link" rel="home"><img width="1188" height="348" src="https://www.tabu.ro/wp-content/uploads/2020/10/tabu-logo-final-oct-01.png" class="custom-logo" alt="Tabu" loading="lazy" /></a></div>		</div>
		<div class="penci-hbg-content">
			<div class="penci-menu-hbg-widgets1">
							</div>
							<nav class="menu-hamburger-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
					<ul id="primary-menu-mobile" class="primary-menu-mobile"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108071"><a href="https://www.tabu.ro/categorii/beauty/">BEAUTY</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201163"><a href="https://www.tabu.ro/categorii/life-style/">LIFESTYLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108072"><a href="https://www.tabu.ro/categorii/fashion/">FASHION</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-108067"><a href="https://www.tabu.ro/categorii/culture/">CULTURE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201166"><a href="https://www.tabu.ro/categorii/people/">PEOPLE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108341"><a href="https://www.tabu.ro/categorii/health/">HEALTH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108077"><a href="https://www.tabu.ro/categorii/life-love/">LIFE &amp; LOVE</a></li>
</ul>				</nav>
						<div class="penci-menu-hbg-widgets2">
							</div>
		</div>
		<div class="penci-hbg-footer">
			<div class="penci_menu_hbg_ftext">@2021 - www.tabu.ro. All Right Reserved. Designed and Developed by <a href="https://themeforest.net/item/pennew-multiconcept-newsmagazine-amp-wordpress-theme/20822517?ref=PenciDesign" target="_blank" rel="nofollow">PenciDesign</a></div>							<div class="penci-menu-hbg-socials">
					<a class="social-media-item socail_media__facebook" target="_blank" href="https://www.facebook.com/paginatabu.ro" title="Facebook" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-facebook"></i><span class="social_title screen-reader-text">Facebook</span></span></a><a class="social-media-item socail_media__twitter" target="_blank" href="https://twitter.com/revistatabu" title="Twitter" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-twitter"></i><span class="social_title screen-reader-text">Twitter</span></span></a><a class="social-media-item socail_media__instagram" target="_blank" href="https://www.instagram.com/tabu.ro/" title="Instagram" rel="noopener"><span class="socail-media-item__content"><i class="fa fa-instagram"></i><span class="social_title screen-reader-text">Instagram</span></span></a>				</div>
			
		</div>
	</div>
</div>	<a href="#" id="scroll-to-top"><i class="fa fa-angle-up"></i></a>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/jquery.rateyo.min.js?ver=2.3' id='jquery-recipe-rateyo-js'></script>
<script type='text/javascript' id='penci_rateyo-js-extra'>
/* <![CDATA[ */
var PENCI = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"fd113f763b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-recipe/js/rating_recipe.js?ver=2.3.2' id='penci_rateyo-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/jquery.easypiechart.min.js?ver=1.0' id='jquery-penci-piechart-js'></script>
<script type='text/javascript' id='penci-rateyo-review-js-extra'>
/* <![CDATA[ */
var PENCI = {"postID":"210638","ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"fd113f763b","normalFill":"#b9b9b9","ratedFill":"#FFCA00"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/penci-pennews-review/js/rating_review.js?ver=3.0' id='penci-rateyo-review-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.3.1.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='penci-js-extra'>
/* <![CDATA[ */
var PENCILOCALIZE = {"ajaxUrl":"https:\/\/www.tabu.ro\/wp-admin\/admin-ajax.php","nonce":"fd113f763b","errorMsg":"Something wrong happened. Please try again.","login":"Adres\u0103 de email","password":"Parol\u0103","errorPass":"<p class=\"message message-error\">Parolele nu se potrivesc.<\/p>","prevNumber":"1","minlengthSearch":"0","linkTitle":"Vezi mai mult","linkTextAll":"Meniu","linkText":"More"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tabu.ro/wp-content/themes/pennews/js/script.min.js?ver=6.5.8' id='penci-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tabu.ro/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<div class="tabuads-sulvo-body-scrip-ads" id="tabuads-466551597"><div data-ad="tabu.ro_300x250_sticky_display_right" data-devices="m:0,t:0,d:1" class="demand-supply"></div></div><script>var advads_tracking_ads = [];</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-154423931-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-154423931-1');
</script></body>
</html>
